Carte reseau intel pros wireless [Résolu/Fermé]

Signaler
Messages postés
1
Date d'inscription
dimanche 28 novembre 2010
Statut
Membre
Dernière intervention
28 novembre 2010
-
 Utilisateur anonyme -
Bonjour,
suite a une panne internet,
j'ai , par erreur, désactivé ma carte réseau
depuis celle-ci n'apparait plus
une petite icône radiée de rouge me dit : aucune carte sans fil prise en charge disponible sur le système
comment faire pour réinstaller sans forcément faire un rebootage
j'ai fait une restauration,j'ai essayé de réinstaller les pilotes
et là, je ne sais plus !
ordinateur asus A6000
si quelqu'un peux m'aider?
merci

8 réponses

Messages postés
24742
Date d'inscription
samedi 3 novembre 2007
Statut
Modérateur, Contributeur sécurité
Dernière intervention
28 avril 2019
2 409
Bonjour,

vas sur le site Asus, sélectionne le modèle du PC puis télécharge le pilote manquant. Ici >>> http://support.asus.com/download/Download.aspx?SLanguage=fr-fr

A+
merci,
j'ai tenté mais rien a faire
je suis un peu perdue !!!!

Salut,

As tu des points d'interrogation ou d'exclamation jaune dans le gestionnaire de périphériques ? si oui, où ?

Regarde ici comment ouvrir le gestionnaire de périphériques.
https://forums.cnetfrance.fr/tutoriels-windows-7-8-et-autres-sytemes/244353-xp-acceder-au-gestionnaire-de-peripheriques
non ,pas de points d'exclamation, ni d'interrogation

pas de croix rouge non plus ?

Quels sont les périphériques présent dans la catégorie "cartes réseau" du gestionnaire de périphériques ?
pas de croix
périphériques:
carte réseau 1634
INTEL (R) pro2200BG NETWORK CONNECTION
MARVEL yukon gigabet ethernet
carte réseau 1394
j'en deviens dyslexique !
quand je clique pour "voir" intel pro wireless
j'ai une fenêtre avec : en haut :fichier, outils ,profil, aide
en dessous : un rond gris et noir barré de rouge :aucune carte réseau prise en charge disponible sur le système
cette fenêtre, normalement me sert à me connecter automatique aux profils sans fil dans l'ordre précisé

la carte wifi est bien là, où vois-tu cette icône rouge ?
peux-tu être plus précis sur le modèle de cet asus ?

tu n'as pas un petit interrupteur pour activer ou désactiver la carte wifi ?
peux-tu être plus précis sur le modèle de cet asus ?
Asus A 6000 SÉRIES modèle A6VM
j'ai la touche fn+ la touche petite antenne

tu utilises un utilitaire asus pour te connecter en wifi ?
la touche petite antenne c'est la F2 ?
tu ne te rappelle pas ce que tu as modifié ?
oui F2
non, je ne me souviens pas ce que j'ai changé
mais depuis me demande de me connecter avec "une identité" que je ne connais pas

je crois que tu utilises l'utilitaire d'intel pour te connecter, exact ?
si c'est le cas il faudrait essayer avec l(utilitaire de windows.
réinstallé utilitaire windows
ça marche !
merci beaucoup

tant mieux,

@+