Microphone sous Lucid Lynx muet [Résolu/Fermé]

Signaler
Messages postés
280
Date d'inscription
mardi 6 mai 2008
Statut
Membre
Dernière intervention
19 avril 2020
-
Messages postés
280
Date d'inscription
mardi 6 mai 2008
Statut
Membre
Dernière intervention
19 avril 2020
-
Bonjour,

Tout est dans le titre. J'ai fait l'acquisition d'une petit microphone logithech

http://www.abcelectronique.com/...

mais voila rien ... je n'arrive pas à le faire fonctionner, ni à enregistrer de sons.

J'ai bien tenté de vérifier tout via la console de controle des volumes mais je ne vois pas ou est le souci.

J'avais ajouter une carte sorte en son temps, mais ni en facade, ni sur la carte son au dos je n'obtiens un quelconque résultat.

L'utilisation finale est de pouvoir conserver via empathy avec une famille dans un pays lointain, et de pouvoir avoir le microphone, et non pas le téléphone coller aux oreilles.

Avez vous une idée svp?

Merci




3 réponses

Messages postés
280
Date d'inscription
mardi 6 mai 2008
Statut
Membre
Dernière intervention
19 avril 2020
19
Bon je reviens avec des infos en supplément.

Pensantt que mon micro ne marchait j'ai acheté un micro-casque et in fine, les deux ils fonctionnent bien sur mon netbook. Par contre sur mon pc de salon rien.

En fait, je ne sais pas comment faire exactement d'ou ma demande d'aide. Lors de l'achat de ce pc j'avais changer la carte son, et c'est je pense la raison pour laquelle en facade mes jack ne restituent rien (micro ou son)

Par contre en branchant sur ma carte son au dos rien non plus est-ce normal?

Et que faire car j'ai un système audio 5.1 dois-je si on arrive à résoudre cela chaque fois déconnecter au dos mes enceintes et brancher le micro-casque?

Y a t'il une solution pour réactiver mes jacks en facades?

J'ai vu au travers du réglage du son que le mic n'est pas sur "mute" donc je sais pas de quoi cela provient.

Merci
Messages postés
1011
Date d'inscription
dimanche 28 décembre 2008
Statut
Membre
Dernière intervention
29 août 2019
76
Salut,
Peut-être que les cables de la façade qui vont sur la carte son ou la carte mère ne sont pas branchés...
Peut-être aussi qu'a partir de la configuration du son (ou du mixer), il faut préciser le nombre de voix....
Messages postés
280
Date d'inscription
mardi 6 mai 2008
Statut
Membre
Dernière intervention
19 avril 2020
19
Merci take,

Pour n°1 je verrais cela demain donc

Pour n° 2 non c'est bon j'ai vu et revu et bien configuré

Bye