Probleme tnt numérique zone reims [Résolu/Fermé]

Signaler
-
 cyber02 -
Bonjour,

Voila j'habite chateau thierry (02400) et nous venons de passé à la tnt numérique sur Reims.

Donc lorsque j'ai rallumé mes tv, plus de chaines. J'ai donc reprogrammé automatiquement les chaines et problemes : sur une de mes 2 tv je n'ai plus la 6, W9 et NT1.

En faisant quelques recherches jai cru comprendre qu'il s'agissait d'un même canal pour ses chaines mais je n'ai rien trouver de plus et je n'arrive toujours pas à les trouver (je précise que sur la télé ou je ne trouve pas ses chaines jai le décodeur sigmatec DVBR-155 alors que sur l'autre tv j'ai toutes les chaines mais le décodeur est intégré à la tv.)

Si quelqu'un peut m'aider pour trouver ses chaînes ce serait sympa.

Merci d'avance


23 réponses

bonjour,

j'ai essayé tout ce qui m'a était dit mais rien n'y fait, toujours pas M6, W9 et NT1...

je ne sais quoi faire
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

bonj apparte ou mai individuel
tous les 2 branches sur l antenne collectif
oui. d'ailleurs les prises sont dans 2 pieces différentes mais sont au meme endroit, juste séparé par le mur.

la seule distinction et que j'utilise un decodeur pour l'une et l'autre possède la tnt intégré.
verifier fiches des cables et prise murale si masse des fiches ou des prises ne touche pas le fil du milieux sont peut etre couplé si c est bon sigaler au proprietaire a un moment donner moi j en ais eu 3 et pas de probleme
ce qui me parait étrange c'est quand meme des appart neuf avec prise neuve et cela fonctionner très bien il y a encore 1 semaine avant que l'on passe au numérique.
en anologique sa marchait bien si oui et qu il vous manque des chaines en tnt c est l antenne
alors pourquoi sur l'autre tv cela fonctionne bien? c'est la même antenne à la base
tres simple des tuner sont plus sensible que d autre essayer debrancher la tele avec tnt integre et refette un balayage de celle qui deconne
Messages postés
5903
Date d'inscription
samedi 9 décembre 2006
Statut
Membre
Dernière intervention
26 novembre 2020
2 330
Bonjour
attend là il s'agit certainement d'un problème de mise a jour de ton installation collective (nouveaux canaux certainement) renseignes toi autour de chez toi dans l'immeuble et aussi là
www.tousaunumerique.fr
situes toi dans la localisation proposée et tu sauras les nouveaux canaux qui sont certainement differents de ceux d'avant

A++
ok merci je vais regarder.
et bien jai regardé sur le site www.tousaunumerique.fr. ils disent que par chez moi nous passerons au numérique en février 2011. Or nous venons d'y passé en septembre...
Messages postés
5903
Date d'inscription
samedi 9 décembre 2006
Statut
Membre
Dernière intervention
26 novembre 2020
2 330
Bonjour
l'arrivée du numerique(mise en service d'emetteurs en TNT) peut etre differente du passage au tout numerique (extinction = ecran noir, des canaux analogiques prevu en fevrier 2011). Ce qui compte dans un premier temps pour toi c'est de confirmer par un questionnement du voisinage proche (meme immeuble) s'il a eu changement de canaux, donc pour certaines antennes collectives non encore mises a jour (nouvelle programmation des amplis d'antenne): ceci s'il n'est pas encore fait engendre des pertes de groupes de chaines (multiplex) si ce cas est confimé questionner le responsble Syndic ou autres pour demander le passage de l'antenniste.
A++ pour d'autres nouvelles
bonsoir, merci pour ta réponse bien complète. alors question voisins enfait je ne les croises jamais (très discret).
Enfait fin septembre il y a bien eu quelque chose de changer car le lendemain lorsque jai allumé mes tv plus rien ne fonctionner, j'ai dû reprogrammé mes 2 tv, et en me renseignant par des amis, j'ai eu confirmation que par chez moi on était branché sur reims, donc passage au numérique.
Il y a un affichage dans le hall du l'immeuble en précisant que certains canaux de chaines avaient changer (je crois qu'ils disent que nous sommes maintenant du 34 au 49 mais c'est de tête mais pas sûr) bref probleme j'ai pas trouver par rapport au décodeur comment faisait-on pour trouvre par exemple le canal 34 (exemple). Tout ce que je peux changer sur l'adaptateur est les numéro de fréquence...
j'avoue je nage complétement...
Messages postés
5903
Date d'inscription
samedi 9 décembre 2006
Statut
Membre
Dernière intervention
26 novembre 2020
2 330
Bonjour
si les voisins sont invisibles tu vas voir le concierge ou celui qui en a la responsabilité et pose lui la question c'est l'homme de toutes les situations... si vraiment ça ne marche pas chez toi verifies d'abord les connexions (cables en particulier) puis fais appeller l'antenniste en charge de ton immeuble ? A++
PS une recherche automatique te donneras les chaines de bonne qualité (niveau de signal et qualité) pour les autres une "intervention d'un specialiste est necessaire
merci pour ta réponse Bernorenard. Enfait je viens de trouver la solution donc pour ceux qui sont un peu dans mon cas voila ce que j'ai fait.

Dans le menu d' installation du décodeur, j'ai fait un réglage d'usine, j'ai entrer 4 chiffre pour le code au hazard, ensuite cela a refait une recherche et voila j'ai toutes mes chaines.
Rien de compliquer mais j'hésitez a faire cette manipulation mais au finale c'est ce qu'il fallait faire.

Merci a ceux qui m'ont aider et répondu. a bientot
Messages postés
5903
Date d'inscription
samedi 9 décembre 2006
Statut
Membre
Dernière intervention
26 novembre 2020
2 330
Merci de ta réponse mais afin d'aider ceux qui comme toi ont des problème tu pourrais préciser la marque et le type de ton appareil car tous n'ont pas ce système..
Merci
de 1 : la plupart de ses appareils ont tous la fonction de réglage usine, ce qui permet de restaurer l'appareil comme il l'était a sa sortie d'usine,
de 2 : relis mon 1er message que j'ai posté, tout est écrit dedans concernant la marque et type d'appareil.
Bonjour cyber02,

Le pble est-til résolu depuis ? J'ai le même souci depuis qu'on est passé en numérique.