[404 not found]

Résolu/Fermé
geoff27007
Messages postés
675
Date d'inscription
lundi 16 mai 2005
Statut
Membre
Dernière intervention
19 juillet 2008
- 16 nov. 2005 à 16:39
geoff27007
Messages postés
675
Date d'inscription
lundi 16 mai 2005
Statut
Membre
Dernière intervention
19 juillet 2008
- 3 déc. 2005 à 20:40
Salut, j'espere que je suis sur le bon topic !voila, y'a un probléme.
un ***blog ne marhce plus depuis quelques temps.sa fait 404 not found. et sa fait ca sur deux pc, quelqu'un pourrait me dire ce qu'il s'est passé ?

4 réponses

kmanber
Messages postés
540
Date d'inscription
mardi 30 août 2005
Statut
Membre
Dernière intervention
28 décembre 2008
254
16 nov. 2005 à 16:45
Soit ca fait pareil pour d'autres sites, ca veux dire que tu n'as plus de connexion internet

Soit ca le fait que pour ce blog, alors ca veux dire qu'il n'existe plus ou que l'adresse est mal écrite.

Il y a d'autres possibilités, mais les précédentes sont les plus probables
0
geoff27007
Messages postés
675
Date d'inscription
lundi 16 mai 2005
Statut
Membre
Dernière intervention
19 juillet 2008
6
16 nov. 2005 à 16:47
non, internet marhce et l'adresse est bone, donc, je pense ke le blog existe plus... ???
0
kmanber
Messages postés
540
Date d'inscription
mardi 30 août 2005
Statut
Membre
Dernière intervention
28 décembre 2008
254
16 nov. 2005 à 16:48
ben alors c'est cà .... il n'existe plus.

Si c'est ok , ferme la discussion stp
0
geoff27007
Messages postés
675
Date d'inscription
lundi 16 mai 2005
Statut
Membre
Dernière intervention
19 juillet 2008
6
3 déc. 2005 à 20:40
ok. DISCUSSION FERMEE
0