Désactiver l'option smileys sur facebook

Fermé
Signaler
-
 maoxiung -
Bonjour, j'ai ajouter une option sur facebook qui permet de mettre des smileys, pas forcément dans les converastions privées, mais même dans l'actualité. Est-ce que quelqu'un sait comment la désactiver svp ?
Merci d'avance.
A voir également:

5 réponses

j'ai aucun module facebook, et pourtant toujours ces saloperie de smiley...
3
pareil...mais pour ma part je n'ai pas le souvenir d'avoir activé quoi que ce soit, et je n'ai bien sur pas envie que le fait d'écrire aout se traduise par un soleil avec des lunette de soleil

qui rigole en plus
1
C'est l'option Social plus, pour la désactiver:
Si tu utilises Google Chrome: Outil + Extensions+ désinstaller Faceplus.
Si c'est avec Firefox: "Outils" dans la barre de menu, + "Modules complémentaires"+ "SocialPlus" dans la liste des modules de l'onglet "Extensions", positionne toi dessus, il ne te restera plus alors qu'à cliquer sur "Désinstaller" :)
0
Moi aussi meme probleme as tu eu une solution depuis? merci
0
J'ai réussi à supprimer l'application. En fait elle se trouve dans les modules complémentaires de Firefox.
Il suffit d'aller dans "Outils" > "Modules complémentaires" > "Extensions", puis de cliquer sur désactiver à côté du module de smileys pour Facebook (je ne me souviens plus du nom mais vous le trouverez facilement).
0