Problème microphone intégré sur LJ61

Résolu/Fermé
tetesraides21 Messages postés 12 Date d'inscription mercredi 8 septembre 2010 Statut Membre Dernière intervention 25 février 2011 - 9 sept. 2010 à 14:00
gouby Messages postés 45458 Date d'inscription vendredi 11 janvier 2008 Statut Contributeur Dernière intervention 10 mai 2016 - 13 sept. 2010 à 14:10
Bonjour à tous,

J'ai un problème avec mon microphone intégrer de mon Pc portable Packard bell, Easynote LJ61.

J'ai vérifié:

Panneau de configuration\Matériel et audio/Gérer les périphérique audio

>>> Aucun périphérique audio n'est installé.

J'ai donc cherché la référence du microphone intégré pour ce modèle de Packard bell, mais incapable de trouver une seule information.
Aucune information également concernant le pilote/driver à installé pour ce modèle.

SVP Quelqu'un aurait il cette information ou une idée de manipulation afin d'accéder à cette info?

Merci d'avance



A voir également:

3 réponses

gouby Messages postés 45458 Date d'inscription vendredi 11 janvier 2008 Statut Contributeur Dernière intervention 10 mai 2016 6 468
Modifié par gouby le 9/09/2010 à 14:26
bonjour

donc "Aucun périphérique audio n'est installé", tu n'as aucun son ?

si tu es bien sous seven , installe ton pilote => LJ61&OS=732&LC=fr&BC=Packard Bell&SC=EMEA_13P
O.o°* ??? SHEBAM ! POW ! BLOP ! WIZZ ! ??? *°o.O
°º¤ø,¸¸,ø¤º°'°º¤ø,¸Ça va bien se passer.............ou pas !¸,°º¤ø,¸¸,ø¤º°'°º¤ø,¸
1
tetesraides21 Messages postés 12 Date d'inscription mercredi 8 septembre 2010 Statut Membre Dernière intervention 25 février 2011 3
12 sept. 2010 à 14:32
Bonjour Gouby!

Nikel, le pilote conviens parfaitement!
Le Microphone refonctionne !

Un grand merci !

+++
0
gouby Messages postés 45458 Date d'inscription vendredi 11 janvier 2008 Statut Contributeur Dernière intervention 10 mai 2016 6 468
13 sept. 2010 à 14:10
ok tant mieux :)
a+
0