Pb connexion [Résolu/Fermé]

Signaler
-
Messages postés
6709
Date d'inscription
jeudi 16 juin 2005
Statut
Contributeur
Dernière intervention
2 décembre 2019
-
Bonjour,

J'ai la un probleme assez bizarre ! Je peux me connecter par Ethernet en resau, bon, bien ^^, mais d'un autre coté, je ne peux me connecter a hotmail, facebook, ni a windows live messenger :O

Merci de votre aide :)

38 réponses

Messages postés
6709
Date d'inscription
jeudi 16 juin 2005
Statut
Contributeur
Dernière intervention
2 décembre 2019
936
Salut,

réseau privé ou d'entreprise ? Et les autres sites internet ?

Merci de votre reponsee :) Alors internet fonctionne normalement, seul les sites specifié au dessus ne fonctionne pas. C'est un resau domestique.

Merci encore :)
Messages postés
6709
Date d'inscription
jeudi 16 juin 2005
Statut
Contributeur
Dernière intervention
2 décembre 2019
936
Probablement bloqués par un firewall...
Tu es chez quel FAI ? Avec quel appareil se fait ta connexion Internet ?
Orange. Mon modem est ma livebox.
Messages postés
6709
Date d'inscription
jeudi 16 juin 2005
Statut
Contributeur
Dernière intervention
2 décembre 2019
936
Est-ce que tu as un contrôle parental installé quelque part ?

Non il n'y a pas de CP. Par contre, le pb est survenue lorsque j'ai supprimer Norton Antivirius...
Messages postés
6709
Date d'inscription
jeudi 16 juin 2005
Statut
Contributeur
Dernière intervention
2 décembre 2019
936
Tu as mis un autre antivirus ?
Ou as-tu Windows Defender ?
Quelle version de Windows ?

Apres jai mis Avast, et je lai suppr apres voyant le pb :o
Pas de WD
Win XP est ma version
Messages postés
6709
Date d'inscription
jeudi 16 juin 2005
Statut
Contributeur
Dernière intervention
2 décembre 2019
936
De quelle façon as-tu supprimé Norton ?

Par un utilitaire trouvé sur Internet, car ds l'outil du panneau de config, cela n'a pas fonctionné
Messages postés
6709
Date d'inscription
jeudi 16 juin 2005
Statut
Contributeur
Dernière intervention
2 décembre 2019
936
Quel utilitaire ?

Je veux savoir exactement pour mieux te guider...

https://www.commentcamarche.net/faq/2453-supprimer-desinstaller-norton-antivirus-norton-internet-security pour l'utilitaire

et je viens de trouvé un autre site a connexion impossible : http://lwa.wwe-fr.net/
Messages postés
6709
Date d'inscription
jeudi 16 juin 2005
Statut
Contributeur
Dernière intervention
2 décembre 2019
936
Etrange... As-tu redémarré ton PC depuis ?

Oui, plusieurs fois meme :) Et ADSL TV ne fonctionne pas non plus (connexion impossible) :S
Messages postés
6709
Date d'inscription
jeudi 16 juin 2005
Statut
Contributeur
Dernière intervention
2 décembre 2019
936
Donc ça pourrait bien venir de la Livebox...
Dans ce cas, débranche-là, attends 1 minute puis rebranche et réessaye une fois qu'elle s'est reconnectée.

Ok j'essaye, a toute suite :)

Bilan : aucun changement
Messages postés
6709
Date d'inscription
jeudi 16 juin 2005
Statut
Contributeur
Dernière intervention
2 décembre 2019
936
Tu utilise quel navigateur ? Internet Explorer, Firefox, Chrome ?

Merci encore d'essayer de m'aider :)