Aucun périphérique audio détecté

[Résolu/Fermé]
Signaler
-
Messages postés
24735
Date d'inscription
samedi 3 novembre 2007
Statut
Modérateur, Contributeur sécurité
Dernière intervention
28 avril 2019
-
Bonjour,



Lorsque je vais dans Panneau de Configuration > Sons et périphériques, dans l'onglet volume il m'est indiqué qu'il n'y a aucun périphérique audio détecté et tout est grisé.
Quand je suis allé dans le Gestionnaire de Périphériques, à gauche de "Contrôleur Audio Multimédia", il y a un point d'interrogation jaune.
Voici le compte rendu de Aida32:
Ordinateur:
Système d'exploitation Microsoft Windows XP Professional
Service Pack du système Service Pack 1
Internet Explorer 6.0.2800.1106 (IE 6.0 SP1)

Carte mère:

Type de processeur Intel Pentium 4E, 2800 MHz (5.25 x 533)
Nom de la carte mère Inconnu
Chipset de la carte mère Intel Springdale i865PE
Mémoire système 512 Mo (DDR SDRAM)
Type de BIOS AMI (05/27/04)
Port de communication Port de communication (COM1)
Port de communication Port de communication (COM2)
Port de communication Port imprimante ECP (LPT1)

Moniteur:

Carte vidéo RADEON 7000 RADEON VE Family (Microsoft Corporation) (64 Mo)
Carte vidéo RADEON 7000 RADEON VE Family (Microsoft Corporation) (64 Mo)
Accélérateur 3D ATI RV100 DDR
Moniteur AOC LM520 (17343HA037882)

Multimédia:
Carte audio SoundMax Integrated Digital Audio (Asus P4C800/P4P800)

[ BIOS ]

Propriétés du BIOS:

Vendeur American Megatrends Inc.
Version 1017.003
Date de sortie 05/27/2004
Taille 512 Ko
Périphériques de démarrage Floppy Disk, Hard Disk, CD-ROM, ATAPI ZIP, LS-120
Fonctions disponibles Flash BIOS, Shadow BIOS, Selectable Boot, EDD, BBS
Standards respectés DMI, APM, ACPI, ESCD, PnP
Possibilités d'expansion ISA, PCI, AGP, USB

[ Système ]

Propriétés système:

Fabricant MAXDATA
Produit To Be Filled By O.E.M.
Version 5123660003
Numéro de série 45400500007
Identifiant unique universel DE368DDD-2FBD47DA-86482E60-B19916B0
Type de démarrage Bouton marche/arrêt

[ Carte mère ]

Propriétés de la carte mère:

Fabricant ASUSTeK Computer Inc.
Produit P4P800
Version Rev 1.xx
Numéro de série MB-1234567890

Pouvez-vous m'aider ?

Merci d'avance,
Cordialement.

5 réponses

Messages postés
24735
Date d'inscription
samedi 3 novembre 2007
Statut
Modérateur, Contributeur sécurité
Dernière intervention
28 avril 2019
2 486
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41713 internautes nous ont dit merci ce mois-ci


mercie jle telecharger mes y a plein de fichier différent dedans je fait comment pour la suite ??? mercie :)
Messages postés
24735
Date d'inscription
samedi 3 novembre 2007
Statut
Modérateur, Contributeur sécurité
Dernière intervention
28 avril 2019
2 486
Fais un double clic sur le fichier Setup.exe pour lancer l'installation du pilote.

Si tu as d'autres problèmes, relis mon message ici
Okay, je vais tester de suite, je vous dirais le résultat =)
Parfait, le son remarche =)

Merci beaucoup,
Cordialement
Messages postés
24735
Date d'inscription
samedi 3 novembre 2007
Statut
Modérateur, Contributeur sécurité
Dernière intervention
28 avril 2019
2 486
De rien ;)

A+

aucun périphérique genre quand je debranchait et rebranche il me disait nous périphérique detecter et tout et le il detecte plus ma prise jack moi je comprend rien y a t-il un procédé svp moi ses xp aider moi plizzz
Messages postés
24735
Date d'inscription
samedi 3 novembre 2007
Statut
Modérateur, Contributeur sécurité
Dernière intervention
28 avril 2019
2 486
Salut slopestyles ,

Ouvres ta propre discussion, c'est gratuit. Ce sujet est résolu.

A+