Icônes cachés sur le bureau

Résolu/Fermé
totonono - 31 mai 2010 à 16:43
 pato - 15 août 2014 à 16:19
Bonjour,

J'ai voulu faire mon malin en passant tous les icônes en invisibles et maintenant je sais plus comment les remettre visibles...

Merci pour votre aide!

A voir également:

4 réponses

baker95500 Messages postés 92 Date d'inscription dimanche 18 janvier 2009 Statut Membre Dernière intervention 22 novembre 2012 11
31 mai 2010 à 16:47
Salut,
alors on essaye de cacher des icones comprométant? ^^
La solution :

Dans nimporte quel dossier: outils>option des dossier>Affichageet tu cherche"afficher les fichier et dossier caché"
voila tu applique et tu retrouve ton icone.

Pour recacher les fichiers c'es dans l'autre sens ^^

Bye =)
1
totonono Messages postés 3 Date d'inscription lundi 31 mai 2010 Statut Membre Dernière intervention 4 juin 2010
31 mai 2010 à 17:03
Merci! Ca marche!
0
moi j'ai une edition vista familial et j'y arrive pas :O
0
Salut ! Pour Vista et win7 de tête tu peux aller dans "ordinateur", en haut a gauche tu doit avoir organiser, tu chercher option des dossiers et la tu retrouve le même chemin :)

En espérant que ça le fasse :)

A plouch

Ps: wooow, la date xD
0