[Alice] Ma clé wifi ne trouve plus de réseau [Résolu/Fermé]

Signaler
Messages postés
94
Date d'inscription
lundi 22 juin 2009
Statut
Membre
Dernière intervention
13 février 2015
-
Messages postés
94
Date d'inscription
lundi 22 juin 2009
Statut
Membre
Dernière intervention
13 février 2015
-
Bonjour !
J'ai un souci par rapport à ma clé wifi ...
Je la branche, elle cherche un réseau mais n'en trouve pas , je pensais que ça venait du modem, mais il marchait parfaitement, je l'ai débranché/rebranché au cas où et là, gros souci, il a mis plus dune demi heure à remarcher !

Le PC branché au modem marche très bien, mais le wifi ne marche toujours pas, j'ai une clé NETGEAR et quand, dans le doute, je fais "rechercher un réseau", je ne vois pas le mien.

Donc logiquement je prends le réseau ayant le plus de % de connexion mais ils me disent "SSID caché" ... Bref je m'en sors plus et c'est très problématique !
Si vous connaissez des problèmes similaires et leurs solutions, ce serait très gentil de votre part ^^

Merci de vos réponses

2 réponses


Bonjour,

[Alice] ? FAI Alice ?

si oui quel est le modèle d'Alicebox que tu possèdes ?

en fonction du modèle les réponses pour le Wifi sont différentes...
Messages postés
94
Date d'inscription
lundi 22 juin 2009
Statut
Membre
Dernière intervention
13 février 2015
5
Bonjour ! Désolé du retard !
Le problème s'est résolu, (il s'agit d'une ALICE BOX V5), d'ailleurs j'ai cru comprendre que je m'étais trompé de forum enfin BREF !
J'étais en WEP et ma wifi ne se connectait plus, donc à partir du site Alice j'ai configuré ma Wifi et je l'ai passée en WPA et ça a remarché !

Voilà j'espère pouvoir aidé ceux qui ont eu ce problème ! Au revoir ^^