Plantage démarrage packard bell [Fermé]

Signaler
-
 renax -
bonjour

j'ai un probleme:
j'avais un PC qui marchait sans probleme et j'ai enlevé les disques dur pour en mettre un neuf!!
j'ai réinstallé windows xp pro, partitionné... et j'ai rebooté le pc et maintenant quand je le démarre l'écran se fige sur le logo packard bell et ne bouge plus!!
si vous avez une solution!

merci

10 réponses

Moi il plante pareil sauf que je n'ai pas touché au matériel. Il fait bien le bip au démarrage mais reste figé sur la page packard bell. Le clavier ne fonctionne pas. Seul pb recent: un message de machine debug à chaque allumage...
Si quelqu'un à une solution avant que je démonte!
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 80099 internautes nous ont dit merci ce mois-ci

Bonjour voici un lien qui t explique pourquoi @micalement et essayes de contacter veuvenoir qui est une pro pour les Packard bell http://www.commentcamarche.net/faq/sujet-1380-%5BMat%E9riel%5D-Packard-Bell-Formatage-restauration-master
Rebonjour en voici un autre et lit tres ATTENTIVEMENT LES LIENS @micalement http://site.voila.fr/pratifiches/PB_format.htm
tu verifier dans le setup si ton disque dur existe ou non, sa n'a rien avoir avec la partition.

si il existe alors tu cherche si il est metre ou non :
si il est le premier dans la liste des disques

si il n'est pas le premier aitin ton ordi, tu sur le materiel, :
le disque : le petit suitch soit sur la position Master
la nape du disque dure dans le premier endrois dans la carte mere
Je ne peux aller nulle part quand je suis sur cette page car mon clavier ne répond pas (pas de lumière) pourtant il marche, je ne peux pas aller dans le setup, ni dos, ni rien du tout...
Je déprime
Je sais même pas si je peux formater (en plus je n'ai aucun disque d'installation)..
Messages postés
142
Date d'inscription
jeudi 2 janvier 2003
Statut
Membre
Dernière intervention
6 avril 2011
3
Fais un clear CMOS
Si tu ne sais pas faire, regarde sur la doc de ta carte mère.
Ou plus simple tu enlève la pile de cette derniere pendant plus de 3 minutes.
Si tu es sur que ton matos est bon c'est le bios qui est en conflit et cette manip restaurera les paramètres par défaut.
Mais je vais perdre toutes mes données!! Je peux transvaser mon disque dur sur un ordi pour récupérer mes données?
Je ne comprend pas en plus pourquoi il plante comme ça, alors que j'ai pas touché au matos, ni rien. Est-ce que ça peut-être un virus?
Merci
Messages postés
142
Date d'inscription
jeudi 2 janvier 2003
Statut
Membre
Dernière intervention
6 avril 2011
3
Un clear CMOS ne touche pas aux disques durs, il remet simplement le BIOS de la carte Mere avec les parametre standard.
MERCIIIIIII!
J'ai enevé et remis la pile et oh miracle mon ordi remarche!
Mais au fait pourquoi ça fait ça et est-ce que ça peut le refaire?
Messages postés
142
Date d'inscription
jeudi 2 janvier 2003
Statut
Membre
Dernière intervention
6 avril 2011
3
Ca fait ca parce que tu avais un conflit entre la description matériel de ton bios, et ce que tu as réellement sur ta machine, ou un logiciel installé récement. C'est des choses qui arrivent quelque fois et pas toujours pour des raisons rationnelles.
meme probleme viens de m'arriver:
pas de changement de matos et figé sur écran packard bell:

en fait mon fils avait "a moitié" enfoncer sa carte de playstation dans le lecteur;

une fois enlevéé tout marche;

donc en fait probleme de peripherique mal branché !!!!

renax