Probleme de connexion HDMI

Fermé
cristiano 06 Messages postés 4 Date d'inscription vendredi 23 avril 2010 Statut Membre Dernière intervention 24 avril 2010 - 24 avril 2010 à 17:41
cristiano 06 Messages postés 4 Date d'inscription vendredi 23 avril 2010 Statut Membre Dernière intervention 24 avril 2010 - 24 avril 2010 à 18:23
Bonjour à tous!.J'ai connecté un cable hdmi du décodeur canal plus à la sortie hdmi de mon televiseur TOSHIBA regza full hd(sortie 1),mais je n'ai aucun son!.j'ai une prise peritel vcr du décodeur qui va à la prise peritel décodeur du lecteur enregistreur,et une prise peritel qui part du lecteur au televiseur,j'ai également branché une hdmi qui part du lecteur,et qui va au televiseur(entrée 2),le probleme est le suivant:je n'ai du son que lorsque le lecteur est en marche,sur hdmi 2,si je change la source sur hdmi 1 pas de son!!pouvez-vous m'aider?MERCI par avance!

1 réponse

Redbart Messages postés 21089 Date d'inscription dimanche 16 décembre 2007 Statut Membre Dernière intervention 9 juin 2024 3 223
24 avril 2010 à 18:01
Bsr
le cable est bien adapté?
https://fr.wikipedia.org/wiki/High-Definition_Multimedia_Interface

interverti les cables
0
cristiano 06 Messages postés 4 Date d'inscription vendredi 23 avril 2010 Statut Membre Dernière intervention 24 avril 2010
24 avril 2010 à 18:23
j'ai interverti les cables mais tjrs rien,pour info si je debranche la prise peritel du decoduer en laissant la hdmi,entée 1 tjrs pas de son!j'ai du son sur hdmi 2 en laissant l'enregistreur en marche je te remercie de ton aide!je vais te laisser car je dois partir bosser à plus!
0