Contacts toujours hors ligne WLMessenger ! [Résolu/Fermé]

Signaler
Messages postés
100
Date d'inscription
lundi 21 juillet 2008
Statut
Membre
Dernière intervention
23 mai 2010
-
Messages postés
5
Date d'inscription
mardi 23 mars 2010
Statut
Membre
Dernière intervention
5 avril 2010
-
Bonjour à tous,
Voilà mon problème : hier tout marchait correctement, mais depuis ce matin, je voit tout mes contacts "hors ligne" (je précise qu'AUCUN d'eux ne m'a bloqué).
Pour y remédier, j'ai supprimer tout mes contacts et je les ai rajouter, rien à faire, toujours "hors ligne".
J'ai également désinstaller et réinstaller Windows Live Messenger dans la matinée, même problème.

Comme pas mal de gens il me semble, je me suis moi même ajouter à ma liste de contact, inutile de préciser que je me voit moi même hors ligne dans la liste alors que je suis bien en statu "en ligne".

J'ai eu l'un de mes amis par téléphone, il a exactement le même problème : il se voit lui même hors ligne dans la liste bien que son statu soit "en ligne", et TOUT ses contacts apparaissent "hors ligne" alors qu'une majorité sont en statu "en ligne".
Nous avons le même problème et au même moment, depuis notre re-connection ce matin alors qu'hier tout était parfait.

Comment faire SVP, j'ai tout essayer et je vous avoue que là, ca commence à m'énerver sérieusement.

Ma config : Internet Explorer 8, Windows XP Familial SP3, Windows Live Messenger (dernière version du site officiel).

PS : aMSN n'a pas résolu le problème non plus, je l'ai donc désinstaller.

Merci d'avance,
Hasu.

7 réponses

Messages postés
5
Date d'inscription
mardi 23 mars 2010
Statut
Membre
Dernière intervention
5 avril 2010

Salut j'ai le même problême je ne vois personne connecter et ca me saoul ma copine est en france et je ne peux même pas discuter avec elle je vois tout le monde hors ligne sa bug grave
j'espère que quelqu'un pourras nous aider
Messages postés
100
Date d'inscription
lundi 21 juillet 2008
Statut
Membre
Dernière intervention
23 mai 2010
9
Bonjour Signaler Biscottetahiti,
En surfant un peu sur le forum, j'ai remarquer que beaucoup de gens se plaignent du même problème que nous, et cela depuis environ 1h du matin (aujourd'hui).

Je pense donc qu'il s'agit d'un beug de Windows Live Messenger.

J'ai poster un peu partout pour en savoir plus, je vous tiend au courant sur cette page.
Si quelqu'un a une autre idée, je suis preneur.

Cordiallement,
Hasu.
Messages postés
5
Date d'inscription
mardi 23 mars 2010
Statut
Membre
Dernière intervention
5 avril 2010

Oui ben j'espère que tout seras remis en ordre pour nous alors
merci de me tenir au courant c'est super sympa
salut
Messages postés
100
Date d'inscription
lundi 21 juillet 2008
Statut
Membre
Dernière intervention
23 mai 2010
9
De rien :)
Messages postés
100
Date d'inscription
lundi 21 juillet 2008
Statut
Membre
Dernière intervention
23 mai 2010
9
Je me suis renseigner, il s'agit en effet d'un beug du serveur de messagerie instantanné de Microsoft.

Le problème à commencer pour TOUT le monde à partir de 1h du matin.

Tout mes amis sans exception one le ^même problème, de plus, beaucoup de gens en parlent sur le forum.

Nous ne sommes pas les seules concernés, il s'agit d'un problème national :).

Il suffit d'attendre.

Cordialement, Hasu.
Messages postés
100
Date d'inscription
lundi 21 juillet 2008
Statut
Membre
Dernière intervention
23 mai 2010
9
Problème résolu pour moi, Microsoft a réparer le serveur.
Messages postés
5
Date d'inscription
mardi 23 mars 2010
Statut
Membre
Dernière intervention
5 avril 2010

OK merci pour l'info..
ben oui punaise avec des problème de ce genre ca crain hihi bon ben tant mieux
problème résolu pour moi aussi
bonne journée =)