Firefox: ouverture onglet arrière-plan

[Résolu/Fermé]
Signaler
-
 Waz_ -
Bonjour,

Quand j'ouvre un nouvel onglet dans firefox, il s'ouvre juste après la page où j'étais, alors que j'aimerais qu'il se mette à la fin. Avant yavais pas de problème, mais maintenant c'est comme ça...

Par exemple, si je vais sur une section d'un forum, et qu'il y a 3 topics à lire, en général je les ouvre par onglet et ils se mettent à la fin de la liste des onglets déjà ouverts, ce que je préfère. Sauf que maintenant ils se mettent juste après l'onglet où j'étais, et si j'avais déjà des onglets ouverts, ils se mettent avant ces derniers (donc entre celui où j'étais et ceux que j'avais déjà ouvert). J'aimerais donc arriver à faire en sorte qu'ils se mettent à la suite, comme ça je sais ce qui suit et les nouvelles choses sont à la fin.

Quelqu'un sait comment revenir comme avant? Supprimer l'option? J'ai rien trouvé dans les préférences/options et j'ose pas trop toucher la configuration interne de firefox sans savoir quoi modifier.

Merci de vos réponses, j'espère que je suis clair, si besoin demandez moi des précisions.

3 réponses

C'est la version 3.6 de firefox, et j'apprécie que les onglet viennent a la suite, ca évite d'aller touuuuuuuuuut au bout quand on a 40 onglets


Rien trouvé dans les réglages en cherchant vite fait
Messages postés
201
Date d'inscription
jeudi 4 février 2010
Statut
Membre
Dernière intervention
10 août 2011
63
salut,
dans la barre d'adresse ,tape about:config,passe la première fenêtre en cliquant OK et dans le champ filtre, tape ou copie/colle browser.tabs.insertRelatedAfterCurrent;true puis double clic sur la ligne pour passer la valeur à false
Merci l'amis... ca va aider beaucoup de monde je sais pas d'"ou vient se bug surtout que j'ai jamais toucher au options
Merci beaucoup! Je vais garder la solution! C'est parfait. Car justement, je préfère aller au bout de 40 onglets, car comme ça je sais précisemment où est la page. Encore merci!