Quelques soucis avec kerio 4.2.0-785win

Résolu/Fermé
Signaler
-
 splouch -
Bonjour tout le monde ,

Je viens de télécharger le FW kério version : 4.2.0_785win
Avant de solliciter une aide , j'ai bien sûr chercher sur le forum où j'ai trouvé ceci

:http://www.commentcamarche.net/forum/affich-1673191-comment-configurer-kerio-personal-firewall
( merci à splouch ) j'ai pu prendre quelques informations mais par exemple la fenêtre : sécurité du systéme ne figure pas chez moi voyez vous même

:http://img313.imageshack.us/my.php?image=kerio6ob.jpg

j'ai donc configuré kério comme splouh l'a conseillé pour les fenêtres que j'ai mais il y en a que je n'ai point :$


J'aimerais faire en sorte ( si c'est possible )que pour certaines d'entre elles Kério me demande , me refuse ou m'autorise l'accés comme visiblement je n'ai pas tout à fait la même version que David ( qui avait posé la question sur le forum ) Je pense que c'est pour cela que sa configuration ne doit ma être tout a fait pareille mienne non ?

Sinon quelle version dois je télécharger pour que la configuration de splouch soit la même ?



Si quelqu'un connait ma version ces conseils seront les bienvenus aussi.

Par avance merci

2 réponses

Bonjour plouf plouf,

Il y a une new version qui vient de sortir et je viens de la télécharger, donc ce qui fait que ce que tu as pu lire sur le post que tu cites, la config comme celle-ci http://www.pcentraide.com/index.php?showtopic=110
ne soit donc plus tout a fait comme sa puisque certaine chose on changé !!

Donc visiblement tu as la derniere version si tel n'est pas le cas, il te suffit de cliquer sur " rechercher les mises ajours " sur la fenetre " Aperçu " et dans l'onglet " préferences " !

Puis une fois avec la derniere version, pour avoir cette fameuse option qui te demande si tu accepte ou pas le programe qui se lance etc tu dois aller sur " Intruision " puis tu cliques sur " Activer le blocage comportemental des applications "

Voila

Schuusssss @+ <:o)
0
Utilisateur anonyme
re

Merci pour ton aide Splouch

@+
0
Re

De rien c'est un plaisir....


@+ schussss <:o)
0