Install Ubuntu vs Caldera Dr Dos !!! [Résolu/Fermé]

Signaler
Messages postés
45
Date d'inscription
samedi 10 mars 2007
Statut
Membre
Dernière intervention
21 février 2010
-
Messages postés
45
Date d'inscription
samedi 10 mars 2007
Statut
Membre
Dernière intervention
21 février 2010
-
Bonjour,
Je souhaite installer le systeme Ubuntu sur mon pc.
J'ai téléchargé une version dont j'ai vérifié l'authenticité sur le site officiel, mais quand le cd se lance, l'écran affiche tout un barratin sur le Caldera Dr Dos et çà s'arrete là.
J'ai gravé le fichier iso tel quel puis en bootable et enfin je l'ai dezippé et regravé le dossier en bootable. Le résultat est toujours le même. Quelquesoit la méthode de gravure, je ne vois jamais la page d'accueil Ubuntu.

Le disque est formaté, j'ai crée une partition NTFS avec un des utilitaires présent sur ultimatebootcd.

Que dois je faire svp pour résoudre ce probleme ?

Merci

4 réponses

Messages postés
598
Date d'inscription
lundi 1 octobre 2007
Statut
Membre
Dernière intervention
30 mai 2010
61
Salut,

Oublie le NTFS,c 'est pour windows only!!

et qu'est-ce que tu appels le Caldera Dr Dos???
Salut,

Si ton pc boot sur usb, prend unetbootin, tu vas economiser des CD's !

télécharge le ici : http://unetbootin.github.io
et lis le tutorial : http://www.technoaddict.fr/2008/10/03/tutorial-unetbootin/


Caldera Dr Dos?? Tu es sûr de toi là?
Messages postés
45
Date d'inscription
samedi 10 mars 2007
Statut
Membre
Dernière intervention
21 février 2010
1
Merci à vous, en fait une cause toute bete, les cds étaient endommagé, le 3eme a été le bon.
Donc à ceux qui auront ce probleme, pensez à cocher la vérification de la gravure, çà évite de se prendre la tête pour rien.

Cependant rien n'est parfait (pour l'instant).

Installation sans soucis apparent mais rien ne se lance au démarrage. Je suis obligé de remettre mon cd comme si je n'avais rien fait.
J'ai bien crée le compte, les partitions, la totale...et nada !

Merci encore de votre aide.
Messages postés
45
Date d'inscription
samedi 10 mars 2007
Statut
Membre
Dernière intervention
21 février 2010
1
Plantage du à un probleme de nappe IDE qui bizarrement échangeait correctement les données entre DD et lecteur CD.
Une nappe ressorti des cartons et aleluya ca marche ! (pour le moment)

Donc conseil en passant pour les novices comme moi, si le message d'alerte n'est pas le même suivant la broche connectée au HDD, essayez en une autre.