Camera ip problème de mot de passe [Fermé]

Signaler
Messages postés
2
Date d'inscription
samedi 9 janvier 2010
Statut
Membre
Dernière intervention
9 janvier 2010
-
 Tiphany -
Bonjour,
ayant récament acheté une camera ip ( sitecom wl-404), je me suis empressé de l'essayer, j'ai brancher le cable ethernet a ma livebox (inventel)(via laquelle je suis connécté en wifi) et le cable d'alimentation, j'ai installer les pilotes et l'utillitaire, en ouvrant celui-ci, une assistance installation d'une nouvelle camera s'ouvre, il detecte la camera me demande le mot de passe et c'est la que sa coince, derrière la camera, il fait marquer : username : admin password : admin, je rentre donc ceci et apres quelle-que seconde, un message d'erreur s'affiche : login failed (uasrname or password error) or connection timed out :( je ne sais pas comment faire

aidez moi- svp

2 réponses

bonjour, j'ai exactement le même problème. Rien ne fonctionne, ni admin/admin comme indiqué dans l'instal ni le nom d'administrateur avec le mot de passe, rien du tout. As-tu trouvé ? Fred, belgique, namur.
60
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 56980 internautes nous ont dit merci ce mois-ci

BONJOUR
Ne rien inscrire au mot de passe et valider
Messages postés
2
Date d'inscription
samedi 9 janvier 2010
Statut
Membre
Dernière intervention
9 janvier 2010
13
personne ne sait ?
Hello,

as-tu résolu ton problème ? j'ai exactement le même message d'erreur avec la même caméra ..

merci,
Domi.
Avez-vous essayé comme login: admin et mdp: admin ?
C'est le même mot de passe pour les deux.