Impossible d'ouvrir un fichier excel

[Résolu/Fermé]
Signaler
Messages postés
222
Date d'inscription
jeudi 1 novembre 2007
Statut
Membre
Dernière intervention
24 juin 2019
-
 DD -
Bonjour,
je me trouve dans l'impossibilité d'ouvrir directement un fichier EXCEL sur mon ordinateur et voici le message qui s'affiche: <<Windows ne trouve pas "C:\user\.......\..... ;xlsx'>>
Verifier que vous avez entré le nom correct puis réessayez.
je tente tous mais pas de solution.
BONNE ET HEUREUSE ANNEE 2010 à tous les visiteurs de ce site.

5 réponses

Messages postés
222
Date d'inscription
jeudi 1 novembre 2007
Statut
Membre
Dernière intervention
24 juin 2019
10
ok j'ai trouvé lasolution: et voilà

Pour résoudre ce problème, procédez comme suit :
Dans Microsoft Office Excel 2007, cliquez sur le Bouton Microsoft Office, puis sur Options Excel.
Cliquez sur Options avancées, puis désactivez la case à cocher Ignorer les autres applications dans la zone Général.
Cliquez sur OK.
Dans Microsoft Office Excel 2003 et dans les versions antérieures d'Excel, cliquez sur Options dans le menu Outils.
Cliquez sur l'onglet Général.
Désactivez la case à cocher Ignorer les autres applications, puis cliquez sur OK.
Après avoir effectué cette procédure, vous serez en mesure d'ouvrir un classeur en double-cliquant dessus dans l'Explorateur Windows.
7
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 42854 internautes nous ont dit merci ce mois-ci

Merci merci merci fantoh !!!!!

Le pbl a été rapidement réglé en décochant cette petite case.
juste un sublime énorme merci :)
Même chose ici!!! Depuis le temps que je cherchais une solution!
Merci!

Bonjour,

Essayez vous d'ouvrir ce fichier depuis Excel ou depuis l'explorateur de fichier ?
Messages postés
222
Date d'inscription
jeudi 1 novembre 2007
Statut
Membre
Dernière intervention
24 juin 2019
10
ok ça quand je le fait ca passe , mais ouvrir directement le fichier qui posse probleme

Je ne comprends pas votre reponse
Bonjour,
Pour mois aussi cette solution à été parfaite, pour ce mê^me problème.
Merci