Pas d’onglet sécurité dans Propriétés [Résolu/Fermé]

Signaler
Messages postés
1
Date d'inscription
mardi 27 octobre 2009
Statut
Membre
Dernière intervention
27 octobre 2009
-
Messages postés
1
Date d'inscription
mardi 27 octobre 2009
Statut
Membre
Dernière intervention
27 octobre 2009
-
Bonjour,

Je souhaiterais agir sur la sécurité des dossiers mais je n’ai pas la main. En effet, lorsque j’ouvre les Propriétés d’un dossier ou d’un fichier, l’onglet Sécurité n’apparaît pas.

Comment procéder pour accéder à ce paramètre ?

Merci d’avance

2 réponses

Messages postés
32478
Date d'inscription
mercredi 2 mai 2007
Statut
Modérateur
Dernière intervention
21 juillet 2021
7 820
Salut,

cf : https://www.commentcamarche.net/faq/19559-windows-xp-professionnel-afficher-l-onglet-securite

Cdlt
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
1
Date d'inscription
mardi 27 octobre 2009
Statut
Membre
Dernière intervention
27 octobre 2009

Ok, merci !
J'ignorais cette procédure !!
Bonne fin de journée.
Messages postés
10
Date d'inscription
jeudi 22 octobre 2009
Statut
Membre
Dernière intervention
12 novembre 2009
17
la résolution de ce probléme est facile en suivant les étapes :
1- cliquez 2 fois sur un dossier
2- dans la barre de menu cliquez sur "outils" puis "options des dossiers"
3- cliquez sur l'onglet "affichage"
4- enfin décrochez le dernier paramétre "utiliser le partage de fichier simple" puis ok
ta compri

Ok, merci !
J'ignorais cette procédure !!
Bonne fin de journée