Activer l'onglet "Sécurité" d'un fichier

Résolu/Fermé
Bartmho - 10 avril 2005 à 16:02
Fly ly Messages postés 1 Date d'inscription mardi 19 février 2013 Statut Membre Dernière intervention 22 février 2013 - 22 févr. 2013 à 00:59
Bonjour à tous.

Je souhaite supprimer un fichier récalcitrant, et ne sais pas faire apparaître l'onglet "Sécurité" d'un fichier NTFS sous XP pro.

Pas moyen de me faire comprendre de l'assistance Windows.

Si quelqu'un sait comment s'y prendre, merci de bien vouloir me renseigner.

Salut aux surfeurs,

Bart.
A voir également:

3 réponses

Question de droits...

a l'installation de votre systeme d'exploitation il est OBLIGATOIRE
si vous êtes en reseau de créer

1) le compte administrateur.. avec comme login: 'administrateur'
et un mot de passe de son choix a retenir s-v-p
2) le même administtrateur peut ensuite créer
a) des comptes utilisateurs avec login et mot de passe ou non
b) des comptes invités sans aucun droit
c) donnés des droit simailaire a l'administrateur un un ou plusieurs
utilisateurs

pour rentrer en mode administrateur il faut impérativement 'écrire' dans
le ligne login le mot 'administrateur' et d'entrer ensuite le mot de passe
de celui-çi.
si vous rentrer sans login ni mot de passe c'est une grossière érreur que
vous devez vraisenblablement rectifié maintenant pour avoir acces et droit
a votre reseau
2
Bonsoir.

Merci, Ghost, pour l'information concernant l'importance du compte "administrateur" en réseau.

Mais je suis en monoposte, et croyais qu'il était possible de faire apparaître l'onglet "Sécurité", moyennant une manipulation, même après installation du système.

Bonne continuation,

Bart.
0
Fly ly Messages postés 1 Date d'inscription mardi 19 février 2013 Statut Membre Dernière intervention 22 février 2013
22 févr. 2013 à 00:59
faut allez dans option des dossier et de recherche, dans l'onglet affichage tout en bas cochez utilisez l'assistant de partage
0
henri59 Messages postés 3087 Date d'inscription mercredi 23 février 2005 Statut Membre Dernière intervention 24 mars 2013 1 253
12 avril 2005 à 06:29
Salut

Tu n'as qu'à m'écrire a mon adresse henri59@globetrotter.net et je vais te faire parvenir un fichier reg et tu n'auras qu'a cliquer dessus et l'inscription se feras dans la base de registre et cela activeras l'onglet sécurité et ton problème seras réglé!
-1
Salut à tous.

Merci à Henri59 pour sa proposition d'aide.

Je viens d'être informé qu'il suffit de désactiver momentanément l'option "Utiliser le partage de fichiers simple", dans "Panneau de configuration/Options des dossiers/Affichage".

Ainsi, l'onglet "Sécurité" est activé dans le volet "Propriétés" des fichiers NTFS.

Merci à tous pour la solidarité !

Bart.
0