Probleme ouverture page d'accueil sfr

[Résolu/Fermé]
Signaler
-
 jocelyn -
Bonjour,
jusqu'a present ma connection internet s'effectuait sur la page d'accueil sfr (https://www.sfr.fr/ et maintenant elle s'ouvre avec https://www.sfr.fr/
comment resoudre mon probleme et revenir a la page d'accueil adsl.jsp (avec internet explorer)
page qui s'ouvre normalement avec mozillza
j'ai essaye pas de chose mais rien a faire je suis toujours sur la page home mobility

merci de vos renseignements

14 réponses

Messages postés
32
Date d'inscription
vendredi 1 mai 2009
Statut
Membre
Dernière intervention
22 août 2010
11
Bonjour

Ne vous inquietez pas ce probléme ne vient pas de chez vous , c'est sfr qui a dû supprimé cette adresse en la remplacant par celle ci .
19
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 42674 internautes nous ont dit merci ce mois-ci

Messages postés
117
Date d'inscription
vendredi 16 janvier 2009
Statut
Membre
Dernière intervention
14 août 2011
13
tu vas dans la barre d'outil tu sélectionnes outil / options dans page de démarrage tu écris
http://www.sfr.fr/fr/adsl.jsp

ma pag d acceuil de sfr.fr n est plus ma page principal que faire,merci de me repondre
je n'arrive pas à ouvrir ma page internet avec www.sfr.fr/adsl.jsp
oui , j'utoilises mozilla mais la je n'ai aucun probleme
c'est avec ie8 que le probleme existe alors que tout fonctionnait

merci
j'ai un problème d'ouverture avec www.sfr.fr/adsl.jsp.

que dois-je faire ?
j ai pas de page d accuiel sfr
Messages postés
117
Date d'inscription
vendredi 16 janvier 2009
Statut
Membre
Dernière intervention
14 août 2011
13
bonjour
utilises tu Mozilla Firefox ?
Messages postés
432
Date d'inscription
dimanche 11 janvier 2009
Statut
Membre
Dernière intervention
22 août 2021
90
OK frenchpro
Merci pour ta réponse.
bonjour,
j'ai deja essaye mis rien a faire la page avec home mobility s"affiche, si je ne trouve pas je continuerai a utiliser mozilla
merci
Messages postés
432
Date d'inscription
dimanche 11 janvier 2009
Statut
Membre
Dernière intervention
22 août 2021
90
Bonjour à tous,

Avez-vous avancé sur le sujet ? " Page de démarrage sfr adsl (et NON mobility !!!) "

J'ai le même problème de puis quelques jours. Avant c'était ok avec sfr et IE7.



En faisant : Outils / Options Internet / Général

J’ai dans la fenêtre « Par défaut » : http://go.microsoft.com/fwlink/?LinkId=69157 ????


J’ai dans la fenêtre « Page vierge » : about: blank ???? ( Cheval de troie de sfr ?????)


Dans la fenêtre « page actuelle » :

Je rentre http://www.sfr.fr/fr/adsl-neufbox.jsp la page d’accueil ou de démarrage que je souhaiterais conserver, mais…..


je me retrouve sans cesse avec :

https://www.sfr.fr/

Ou est l’erreur ???

Aprés de multiples répétitions de la manip , j'avais récupéré la page d'accueil sfr adsl, mais volà que sfr mobility, ne cesse de m'empoisonner l'existence.
Bonjour à tous,

Le soucis ne vient pas du site SFR, la page d'accueil SFR n'a pas changé.

Après avoir fait pas mal de tests (différents navigateurs, plusieurs OS, verification du fichier host, ...) il apparaitrait que le soucis vienne plutôt de la base de registre, des fichiers temporaires ou fichiers cachés (dans le dossier local settings), c'est comme le fonctionnement de google (quand vous tapez www.google.com, vous êtes automatiquement redirigé vers www.google.fr)

Je vous conseillerai de faire une passe avec CCleaner pour nettoyer votre base de registre et supprimer vos fichiers temporaires.

Cordialement.
faîtes uncopier coller de la page d'accueil sfr dans la barre tout au dessus
moi aussi au lieu que sfr sois ma page d' aceuil maintenent c'est incrédimail hou ça m' énerve
Messages postés
432
Date d'inscription
dimanche 11 janvier 2009
Statut
Membre
Dernière intervention
22 août 2021
90
Bonjour,

Le "problème", s'était résolu de lui même(PB SFR ?????) début 2010 en ce qui me concerne.

Mais voilà que depuis quelques semaines, je dois réinitialiser la page d'accueil "SFR" à chaque démarrage. Je l'ai remplacée par "YAHOO", et là plus de problème.

A+
il faut desactiver javascript sur les navigateurs.

a+