Aucun port USB ne fonctionne

Résolu/Fermé
artkel
Messages postés
91
Date d'inscription
mercredi 22 septembre 2004
Statut
Membre
Dernière intervention
27 juin 2014
- Modifié le 6 déc. 2018 à 00:00
Denis__1
Messages postés
1
Date d'inscription
dimanche 19 septembre 2021
Statut
Membre
Dernière intervention
19 septembre 2021
- 19 sept. 2021 à 19:53
bonjour
Si je branche clé ou DD amovible (qui fonctionnent par ailleurs) ils ne sont pas reconnus. Au niveau matériel, tout semble ok : les ports USB sont reconnus dans gestionnaire de matériels et aucun conflit n'apparait.

je veux bien une solution
Merci
Kel
A voir également:

13 réponses

Voilà une solution de OUF qui a marché pour moi, donnée par treets sur CCM.

j'ai cherché longtemps, j'ai fait des tas de manips plus ou moins tordues ... Bref la solution est tellement con que je n'y crois toujours pas: tu éteinds ton PC bien gentillement, tu débranches le câble d'alimentation du PC, tu appuies 30 secondes sur le bouton de démarrage du PC, tu relâches, tu rebranches le câble, tu allumes ton PC et tu savoures une victoire trop facile pour qu'elle soit glorieuse.

J'espère que cette méthode pourra te satisfaire, si oui, merci Treets.
Bonne journée
464
Ca marche c'est l'abus total!!!!!!! Merciiiiiiii gryphus tu gèresssss!!!
Ciaooooooo
0
gryphus tu es un dieu!! gloire a toi !! lol trop fort
0
ACER ASPIRE
23 mars 2011 à 19:43
hallucinant ca marche
MERCI BEAUCOUP
0
mwuhid1
Messages postés
3
Date d'inscription
mercredi 24 février 2010
Statut
Membre
Dernière intervention
17 avril 2013

4 juin 2011 à 21:00
Salut gryphus,
Moi j'ai un probleme, quand j'appuie sur le bouton de demarage, l'ordinateur n'attend pas les 30 secondes, il s'allume automatiquement.
0
myriam > mwuhid1
Messages postés
3
Date d'inscription
mercredi 24 février 2010
Statut
Membre
Dernière intervention
17 avril 2013

7 août 2016 à 23:37
cela me l'a fait la première fois ,tu appui une fois dés que tu vois qu'il va s'allumer reste appuyer dessus 30 secondes relâche et remet en route branche ta souris dans un des ports qui ne fonctionne pas pendant qu'il se met en route , et logiquement c'est magique
0