Pb connexion internet via routeur wifi

Résolu/Fermé
Anita - 9 mars 2005 à 22:31
 Ga.B98 - 20 août 2010 à 23:08
Bonjour,

J'ai un pb avec ma connexion à internet via un routeur sans fil, qui connecte mon pc portable et un pc de bureau. Le pc de bureau est relié au routeur avec un cable ethernet, et la connexion à internet fonctionne parfaitement. Mon pc est connecté au routeur (et donc à internet) avec une carte sans fil (54g le routeur et la carte, marque Belkin), mais n'accede pas à internet, ou alors mal.

Le routeur est bien configuré puisque je reçois le signal du routeur, la connexion est sécurisée par une clé WEP 128Mbts. Le canal est le 8. Au départ la connexion fonctionnait, puis, meme si je recevais le signal du routeur, je ne pouvais plus me connecter à internet parce que la vitesse était trop lente, mais j'accédais qd meme à skype et emule (alors qu'internet explorer et msn messenger ne marchaient pas). Lorsque je plaçais mon curseur sur l'icone, une petite bulle s'ouvrait et m'indiquait que j'avais une connexion limitée ou inexistante. J'ai essayé de redémarer les 2 pc, de débrancher rebrancher le modem, le routeur, et parfois le pb était résolu, parfois pas.

Le pb ne peut pas venir du modem puisque je suis allée ds un magasin informatique avec mon portable, et je n'arrivais pas à me connecter à leur réseau non plus. Ils m'ont dit de reformater, ce que j'ai fait. Ca a remarché très bien pendant quelques jours, puis je n'ai pas touché le pc pendant 3 jours, et qd je suis revenue plus de connexion du tout, le réseau local ne s'affiche pas ds la liste des réseaux disponibles (alors que les réseaux de mes voisins, si!!!). A nouveau, j'ai tout débranché rebranché et redémarré, et j'ai réussi à avoir une connexion, mais de 1Mbts/s seulement.

Bref, je n'arrive jamais à avoir une connexion correcte, quand j'en ai une! Avez vous une idée de ce qui pourrait mal fonctionner?

Merci d'avance pour votre aide, j'espère que ce sera efficace, parce que j'en peux plus!!!


Anita.

8 réponses

Ethanazieff Messages postés 8 Date d'inscription lundi 11 février 2002 Statut Membre Dernière intervention 25 novembre 2005 1
25 mars 2005 à 03:12
Bonjour Anita,

Je crois que la lenteur du surf est due au nombre de connexions excessif , defini sous le mule (http://www.infos-du-net.com/forum/75876-8-modem-routeur-belkin) ....

J'ai à peu près ta config réseau :
- 1 PC bureau
- 1 Portable
- routeur SF Belkin 802.11g
j'utilisais le DHCP du routeur pour l'attribution des IP et le WEP pour sécuriser le reseau, j'avais une "connexion limitée ou inexistante" regulièrement.
J'ai fini par attribuer les adresses IP manuellement et utilisé le "WPA-PSK(no server)" au lieu de WEP pour sécuriser le réseau et je n'ai plus eu de pb...

Désolé pour le décalage, je viens de tomber sur ton message, il se pourrait que tes pb soient résolus.

1
Merci pour le conseil, depuis quelque temps, et sans raison apparente, la connexion n'a plus de problème, mais je garde l'info en tête au cas où le problème se reproduise.

Bon surf!

Anita.
0
Problème de WIFI VIA UN ROUTEUR
J'ai trouvé le site avec des super conseil

Http://designrg.free.fr/
Rubrique Aprrendre et Partager Connexion

http://designrg.free.fr/lightforum/read_mess.php?id=38
1
Tu dis: je n'ai plus touché au pc pdt trois jours ; ou etais tu? Amicalement et peut etre plus si affinités,


Jack
0
Cher Jack,

tres gentil a toi de te soucier de mes allees et venues, cependant il me semble que tu es passe a cote du propos principal. Merci quand meme pour ton intervention,

Amicalement,

Anita.
0
Tu es l'essentiel a mes yeux. Une femme qui surfe sur l'onde wifi: planant. Tu as msn?

Ton jackot
0
Anita > Jack
10 mars 2005 à 20:32
je constate avec regret que tu as du mal à saisir le propos. En ce qui concerne les femmes qui surfent sur l'onde wifi, pas difficile d'en trouver, ce que tu feras probablement, ailleurs.

ciao.
0
Jack > Anita
14 mars 2005 à 19:45
Anitablette de chocolat, serais tu fidele?
0
joiedevivre Messages postés 46 Date d'inscription mercredi 16 novembre 2005 Statut Membre Dernière intervention 13 octobre 2008 14
10 déc. 2006 à 22:32
bonjour Anita
J'ai exacte le même probléme que toi tous fonctionne mais impossible de me connecter sur internet j'ai la meme config que toi c'est sur le portable que j'ai le souci.
Si tu as trouvé une solution peux tu m'en faire part
Merci
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Bonsoir tlm
j'ai un réseau local constitué de 2 pc et un portable , je posséde le routeur DSL-G624T ,bien configuré ,et pourtant ,parfois je ne peux connecter à internet bien que la led ADSL est allumée. (connexion réseau sans fil excellente m'indique la bulle ds la barre des taches ) , probléme de DNS,je pense. comment résoudre ce pb ?
razi
0
ma psp et tomber partaire et depui je narive pu a me connecter a internet vous pouvai maider et en échange je pe vou donnait plin de chose utile pour vo probleme merci de répondre voila mon numéro de portable 06 34 48 83 79
0
Bonjour,

Je viens de m'acheter un iPod Touch 8 Go et je ne suis pas capable de me connecter au réseau sans fil de la maison (routeur d'link) ainsi lorsque je veux me connecter à Internet, mon iPod me demande le mot de passe. Je tappe le mot de passe qui est le même que l'ordinateur de la maison et impossible de me connecter.Que puis-je faire?

Merci beaucoup de votre aide!
0
Bonjour,
J'ai acheté un routeur Wifi D-Link dsl-G624. J'arrive à me connecter à internet sans problème. mais la télé ADSL ne marche plus. est ce qu'il y a une configuration particulière pour la télé ADSL; ou bien le routeur ne le supporte pas?

Merci de votre aide
-1