Win XP et DD multi média iomega [Résolu/Fermé]

Signaler
Messages postés
31
Date d'inscription
mardi 5 juillet 2005
Statut
Membre
Dernière intervention
1 avril 2011
-
Messages postés
31
Date d'inscription
mardi 5 juillet 2005
Statut
Membre
Dernière intervention
1 avril 2011
-
Bonjour, à vous toutes et tous...

J'ai Wind XP pro, hier j'ai lancé mon DD multi média screenPlay HD 500 Go de Ioméga et là catastrophe mon Nod32 version 2.7 a décelé un virus (ver) en voilà la copie de Nod : Date et heure Module Objet Nom Menace Action Utilisateur Info
16/07/2009 20:38:59 AMON fichier J:\aDMiN.eXE Win32/AutoRun.VB.EW ver supprimé Un événement s'est produit lors de la tentative d'accès au fichier par l'application: C:\WINDOWS\system32\RunDLL32.EXE.

mon souci c'est que je ne peux remettre ce fichier aDMiN.eXE car nod l'a supprimé et non mis en quarantaine de ce fait je n'arrive pas à le restaurer.

maintenant quand je vais dans Poste de travail mon DD multi média apparait sous forme d'icon dossier et non disque dur puis si je clique dessus cela me met un message: windows ne trouve pas 'aDMIN.eXE' vérifiez que vous avez entré le nom correctement....

Si vous pouviez m'aider j'en serais fort content.....

merci à tout l'équipe

1 réponse

Messages postés
31
Date d'inscription
mardi 5 juillet 2005
Statut
Membre
Dernière intervention
1 avril 2011
19
Bonjour...

J'ai trouvé la solution, il suffisait de formater le média et tout est rentré dans l'ordre....

Ce problème est [Résolu] pour moi......

merci