Problème accès administration routeur Hercule

[Résolu/Fermé]
Signaler
-
 Eremes -
Bonjour,

Euh donc, voila, j'ai pas besoin d'aller souvent sur la page d'administration de mon routeur (Hercules), mais la j'en ai besoin, et j'y arrive pas x..X

Tout d'abord, QuickAccess ne marche pas (et il a jamais marché mais bon ...).

Puis, auparavant, lorsque je mettais l"IP" indiquée dans le bouquin d'explication, ça me mettais sur la page, aucun problème. Cette fois, je retrouve pas mon bouquin, donc j'ai cherché sur le net et j'ai trouvé quelques adresses (192.168.0.200, 192.168.0.1, etc ...), mais aucune ne marche. J'ai fais ça sur mon PC connecté par WiFi et sur mon PC connecté avec le câble, mais ça marche pas ...

Donc, que puis-je faire ?

Thanks.

3 réponses

Messages postés
3168
Date d'inscription
jeudi 13 novembre 2008
Statut
Membre
Dernière intervention
30 mai 2010
395
c'est 192.168.1.1
J'ai aussi testé ça, ça marche pas >>
Après avoir vu qu'on pouvait voir le document PDF du bouquin dans le CD d'installation, j'ai trouvé ça : 192.168.2.1.

Et CA MARCHE !

Merci :)

Résolu.
Rofl nouveau problème.

(Les mots de passe sont des exemples)

Mon anciens mot de passe était Pomme, je l'ai changé en Banane.

Ma connexion WiFi est configurée pour se connecter automatiquement a mon réseau avec le mot de passe que je lui ai donné (Pomme), et la connexion réussie, malgré que le nouveau mot de passe soit Banane ...

J'ai redémarré mon PC (sait-on jamais), sans succès ...

Qui a une solution ?