Désactiver le Zoom ctrl + roulette [Résolu/Fermé]

Signaler
Messages postés
3
Date d'inscription
lundi 8 juin 2009
Statut
Membre
Dernière intervention
5 juillet 2009
-
 MPGMPG -
Bonjour,

J'aimerai savoir si vous avez une solution pour désactiver cette manipulation.

Merci d'avance je ne pense pas pouvoir vous écrire un plus long texte pour un problème aussi précis.

8 réponses

Messages postés
20239
Date d'inscription
samedi 17 mars 2007
Statut
Contributeur
Dernière intervention
6 avril 2021
5 510
Et si cela ne suffit pas, regarde dans Préférences systèmes / Clavier et souris / onglet clavier, boite à décocher en bas "Zoom avec la boule de défilement en maintenant enfoncé ..."

Ritchi
29
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Bravo pour votre aide efficace.
MPG Blaye Gironde

j'ai trouvé si tu as fait Ctrl + et que tu n'arrives plus a remettre ta page comme il faut tu dois faire ctrl - pour retirer le zoom
Messages postés
3
Date d'inscription
lundi 8 juin 2009
Statut
Membre
Dernière intervention
5 juillet 2009
4
Merci pour ta réponse, ca marche niquel :D
enfin je viens de comprendre et de résoudre le pb de la taille de mon bureau qui n'était plus adapté j'avais enfoncé des touches sans faire attention....ouf merci ritchi
Messages postés
20239
Date d'inscription
samedi 17 mars 2007
Statut
Contributeur
Dernière intervention
6 avril 2021
5 510
Salut,

Cela se passe dans Préférences Systèmes / Accès Universel / Onglet Vue / partie Zoom bouton Option: désélectionner la dernière boite à cocher.

Ritchi
Ouii moi aussi g besoin d'aide j'ariv plu a remeetr la page normal de ma page facebOok kelkun peu maidé svp !

peux tu me dire comment ta fais parce que moi j'ai fais un zoom avec [ Ctrl enfoncé avec = ] sur ma page facebook et maintenant il veut pas me remettre la page normal