Erreur 102 (net::ERR_CONNECTION_REFUSED) SvP [Résolu/Fermé]

Signaler
-
 inaam -
Bonjour,
J'explique Mon Probleme ,

donc depuis 2-3 Mois Google Chrome Et Firefox Ne Démarrent Aucune Page Web et m'écrit
" Erreur 102 (net::ERR_CONNECTION_REFUSED) : Erreur inconnue
" QUE FAIRE ".
J'ai Parcouru Des Centaine De Forum A La Recherche D'une Réponse Mais Je n'ai Rien Trouvé.
SvP Aidez-Moi Je Suis Déséspèré

Plus D'info : aucun problème de pare feu ... internet explorer marche NIKEL ! JUSTE ce Code erreur qui M'enerve .. MERCI D'AVANCE POUR VOS REPONSE ..
Configuration: Windows Vista Internet Explorer 8.0

16 réponses

J'ai eu le même problème (sous vista) et voici la solution qui a marché :
  • clic sur la "clé à molette" / option / options avancées / modifier les paramètres du proxy / connexions / paramètres réseau / serveur proxy
  • décocher "utiliser un serveur proxy pour votre réseau local" et valider par OK.


Après un redémarrage de Google chrome, tout fonctionne !
43
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

jai le méme probléme sous windox seven??help???svp
le serveur dns refuse la connection ....et ip non valide?????
meme prblm que vous que dois je faire?
Bonjour.
Je vous suggère de télécharger https://www.commentcamarche.net/download/telecharger-34061035-hotspot-shield , ca marche très bien, essayez vous n'avez rien a perdre - bonne chance à toutes et à tous.
C
Messages postés
28
Date d'inscription
jeudi 14 janvier 2010
Statut
Membre
Dernière intervention
31 janvier 2020

Bonjour Sir Hreidmarr ,je suis allée dans les paramètre du proxy et toutest ok! mais je suis toujours sans internet bien que j'ai du réseau!
Salut.
Concernant donc ' erreur 101, site déplacé ou Erreur 102 (net::ERR_CONNECTION_REFUSED.
Prière installer le logiciel suivant, ultrasurf.com -
Normalement ca devrait marché, car j'ai eu le meme problème
Maintenant depuis que j'ai téléchargé ce logiciel , ca marche très bien.
En fait, une fois téléchargé, cliquez sur l'icone, vous aller voir un cadenas
jaune au bas de l'écran à droite, laissez tel quel et
connectez vous normalement.
Le problème c 'est que ces sites se connecte depuis un proxy.
Confirmez moi en répondant à ce message , bonne chance à tous et a toutes.
Utilisateur anonyme
merci antonio464 la probleme est resoulut avec- ultrasurf-
Salut sororex1, et bien ca m'a fait plaisir que ca marche pour toi-bonne continuation.
Super, merci! Ça a fonctionné pour moi aussi!
Comment tu fait pour télécharger l'icone alors que tu n'a pas internet ?
Merci beaucoup !!!!!! Tu viens de ma sauver la vie !!! J'en pouvais plus de faire 50 000 manipes inutiles
bjr ,
en fait moi j'ai erreur 102 aussi et j'ai fait ce que dit syfer.92 et ça ne fait rien ds la mesure ou déjà rien n'est coché ds les paramètre réseau et ds paramètre proxy donc je reste au point mort !!
au secours !!!
si quelqu'un a une soluce ????? merci
.
Bonjour,

J'ai eu le même problème : pas moyen d'installer GOOGLE CHROME avec une erreur 102 qui s'affiche en final.

J'ai tout simplement réussi à contourner le problème en faisant l'installation en MODE SANS ECHEC.

Et maintenant, tout va béné.

.

Marc je n'est pas tout a fait compris comment fonctionné le mode sans echec !
Pouvez vous mettre exactement les étapes SVP parce que je ne m'en sors pas du tout
rien n'a changé juste la taille de ma police
Messages postés
5
Date d'inscription
vendredi 15 octobre 2010
Statut
Membre
Dernière intervention
16 octobre 2010
2
Moi jai fais tous ce qui est dit sa marhe pas. Sa fais sa avec tout mes navigateur. C depuis ue j'ai desinstaller VDownloader

HELP HELP HELP :(
Salut tout le monde.
En fait, il y a pas mal de temps que nous avons rencontrer tous ce problème.
Erreur 101 (net::ERR_CONNECTION_REFUSED)votre site a été déplacé ou fermé temporairement, en fait, il n'en est rien, le problème est un problème de proxy.
j'ai installé ce logiciel, ULTRASURF.COM.Donc fichier en WINZIP, extraire sur le bureau, cliqué sur le dossier, une fenêtre s'affiche, réduire, un cadenas jaune s'affiche en bas du micro, laissez tel quel.Allez dans n'importe quel navigateur, connectez vous comme d'habitude, normalement ca devrait marcher , car moi j'ai réussi à ouvrir ma page normalement.
Bonne chance à tous.
merci beaucoup antonio464 la probleme est resoulut
Ah, salut Ahmed, ça rassure quand même les internautes, nous sommes là pour aider les gens en difficulté, je te souhaite bonne continuation
Merci bq antonio
Super!! Un grand merci l'Ami :)))
Meme probleme jai msn sans internet sa me met erreur 102 jai fait ce que vous aver dit mais la cam n'était pas cocher a la base ....
je en sais pas comment faire !
si quelqu'un a une idée .. ! je suis preneuse
sinon tu desinstalle ton antiverus puis tu le reinstalle ca marche je eu le meme probleme et depuis ca marche tres bien
J'avais le même problème après avoir désinstallé INternet security suite de Symantec. J'ai du appliquer le programme Norton_Removal_Tool.exe pour nettoyer mon PC. (il y avait un reste de bout de firewall Norton).

http://service1.symantec.com/SUPPORT/INTER/tsgeninfointl.nsf/fr_docid/20050414110429924

A+
Vinni
Moi non plus je ne comprends pas comment télécharger le programme si on ne peut pas se connecter sur internet ....
J'ai le meme probleme que Reem & Axeltueur...Avez-vous une solution SVP ????
j'ai le meme probleme mais j'arrive a aller sur internet avec Internet Explorer 64 bits !!!
moi aussi sa me fait pareil
aveez vous une solution
essayé
http://www.tomsguide.fr/solutions/id-297058/bloquer-sites.html
Erreur 102 (net::ERR_CONNECTION_REFUSED)
merci sa aide pas la
Slt, g eu le même pb...

et la solution été sur un site google service technique .... dc big merci à sir hreidmarr.

en fait à l'origine de çà c un malware sur le système, qui à modifier les paramètre proxy de chrome.

Manip super simple :
lancer chrome ; clef à molette en haut à droite ; option ; dans l'onglet options avancées : clic modifier les paramètres du proxy ; dans l'onglet connexion : clic paramètres réseau ; et là tt simplement décocher la case dans serveur proxy "utiliser un serveur proxy pr votre réseau local"
fermer chrome ; relancer et ......... voili voilou

n'hésiter pas à laisser tt pleins de remerciements, car g prie le tps :-/ et çà fait tjrs plaisirsss lol :-P
salut
g lmeme bleme mais la case dans "utiliser un serveur proxy pr votre réseau local"
était déjà décochée !!! mais j'ai tjr ce blem
merci bcp ça marche trop bien ton truc
MERCI !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
Mais moi mon pb cest que la case est déjà décochée; que dois-je faire.?
Kifkif la case est décochée jsais vraiment plus quoi faire ...
bonjour

voici un lien qui devrait aider ceux qui avaient "symantec norton"
http://service1.symantec.com/SUPPORT/INTER/tsgeninfointl.nsf/fr_docid/20050414110429924

cordialement
Messages postés
19
Date d'inscription
jeudi 17 juin 2010
Statut
Membre
Dernière intervention
18 juin 2010
1
tu la deja desinstallé pui installer
Slt, g eu le même pb...

et la solution été sur un site google service technique .... dc big merci à sir hreidmarr.

en fait à l'origine de çà c un malware sur le système, qui à modifier les paramètre proxy de chrome.

Manip super simple :
lancer chrome ; clef à molette en haut à droite ; option ; dans l'onglet options avancées : clic modifier les paramètres du proxy ; dans l'onglet connexion : clic paramètres réseau ; et là tt simplement décocher la case dans serveur proxy "utiliser un serveur proxy pr votre réseau local"
fermer chrome ; relancer et ......... voili voilou

n'hésiter pas à laisser tt pleins de remerciements, car g prie le tps :-/ et çà fait tjrs plaisirsss lol :-P
comment redemarrer en mode normal
Un immense merci pour cette information qui met fin à je ne sais combien d'heures de prise de tête !!!!!!!!
Ma case est décochée comme mariekiller si qqun pourrait rep svp
tout ce qui a c'est que cette saleté de NORTON complique les choses si seulement il était éfficace comme outil, quoi qu'il en soit visiblement, il faut désinstaller NORTON comme début de solution
Mon Chrome marchait très bien depuis 2ans et voila que sans raison, il refuse ma connection internet et certains programmes ne peuvent avoir accès à internet (outlook, service antivirus, itunes,...) alors que mon internet explorer fonctionne.Quand j'ouvre chrome, ce message apparaît:

Erreur 102 (net::ERR_CONNECTION_REFUSED) : Le serveur a refusé la connexion

Que se passe t-il? Je me demande si, par hasard, l'un des fichiers internet avait été supprimé. Si c'est cela, comment et où les télécharger ?