Alerte sur excel

Fermé
Signaler
Messages postés
6
Date d'inscription
samedi 2 mai 2009
Statut
Membre
Dernière intervention
2 mai 2009
-
Messages postés
1596
Date d'inscription
mardi 2 octobre 2007
Statut
Membre
Dernière intervention
21 décembre 2020
-
Bonjour,
Je dois préparer un tableau ce week end et je galère un peu
j'ai une colonne de date ou je dois rentrer une alerte au 56ème jour
Quelqu'un pourrait il m'aider ?
Mille merci

Shezia

10 réponses

Messages postés
1506
Date d'inscription
mardi 19 juillet 2005
Statut
Membre
Dernière intervention
18 juin 2012
594
bonjour
peux tu nous donner la stucture de ton tableau
en effet, pour ce genre de problèmes plusieurs solutions sont possibles
exemple
en A1 = 01/01/2009
en B1 = =A1+55 --> affiche la date de + 55 jours
ou encore si la différente entre deux date est de 55 jours alors affichage d'un message

bonne journée
0
Messages postés
6
Date d'inscription
samedi 2 mai 2009
Statut
Membre
Dernière intervention
2 mai 2009

Bonjour qmike

merci pour ta reponse
Voici mon tableau
0
Messages postés
6
Date d'inscription
samedi 2 mai 2009
Statut
Membre
Dernière intervention
2 mai 2009

http://www.cijoint.fr/cjlink.php?file=cj200905/cij8wiG1mQ.xls
0
Messages postés
1506
Date d'inscription
mardi 19 juillet 2005
Statut
Membre
Dernière intervention
18 juin 2012
594
comment comptes tu entrer la date du rdv
0
Messages postés
6
Date d'inscription
samedi 2 mai 2009
Statut
Membre
Dernière intervention
2 mai 2009

Désolé qmike je ne comprends pas
en fait ce que je voudrais c'est quà partir de la cellule A13 qui est au 01/07/09 une alerte s'affiche au 56 jours en comptant cette date
sous forme de message si c'est possible ou d'une autre maniere
merci de m'aider c'est gentil de ta part
0
Messages postés
1506
Date d'inscription
mardi 19 juillet 2005
Statut
Membre
Dernière intervention
18 juin 2012
594
afinn de bien comprendre ton souhait
tu désires une alerte à partir de quel date
10/07/2009 + 56 ???????????
0
Messages postés
6
Date d'inscription
samedi 2 mai 2009
Statut
Membre
Dernière intervention
2 mai 2009

non ce serait plutot au 01/07/09 + 55 jours
0
Messages postés
1506
Date d'inscription
mardi 19 juillet 2005
Statut
Membre
Dernière intervention
18 juin 2012
594
ok*
solution1 =SI(B13=A1+55;"Attention plus de 55 jours";B13)
0
Messages postés
6
Date d'inscription
samedi 2 mai 2009
Statut
Membre
Dernière intervention
2 mai 2009

qmike tu mets bien cette forme dans données ; validation; personnaliser ?
ca ne marche pas, je comprends rien
0
Messages postés
1596
Date d'inscription
mardi 2 octobre 2007
Statut
Membre
Dernière intervention
21 décembre 2020
758
tu peut mettre en mise en forme conditionelle
sur la cellule qui contient 01/07/09 > menu format > mise en forme conditionelle > la formule de la cellule est >
=01/07/09 +55
tu met le motif en rouge et puis ok
0