Arrondir le résultat dans une cellule Excel

Résolu/Fermé
Signaler
Messages postés
2
Date d'inscription
vendredi 1 mai 2009
Statut
Membre
Dernière intervention
1 mai 2009
-
Messages postés
3863
Date d'inscription
samedi 21 juin 2008
Statut
Membre
Dernière intervention
21 août 2012
-
Bonjour,
Comment arrondir aux 5 cts supérieurs le résultat d'un calcul dans une cellule Excel. Par exemple:
A1: fr. 1.02
A2 : fr. 2.24
Total, avec la formule =SOMME (A1:A2) fr. 3.26. Comment arriver directement à fr. 3.30 ? Merci.
A voir également:

2 réponses

Messages postés
3863
Date d'inscription
samedi 21 juin 2008
Statut
Membre
Dernière intervention
21 août 2012
1 012
salut
Utilisez la fonction "Arrondi" :
=ARRONDI(SOMME (A1:A2) ;1) ou =ARRONDI(A1+A2 ;1)
avec le format de cellule en "Nombre" avec 2 chiffres après la virgule.
Si cela peut vous aider.
Messages postés
2
Date d'inscription
vendredi 1 mai 2009
Statut
Membre
Dernière intervention
1 mai 2009

Un très grand merci. Votre aide m'a été précieuse. Salutations.
Messages postés
3863
Date d'inscription
samedi 21 juin 2008
Statut
Membre
Dernière intervention
21 août 2012
1 012
De rien.
Si vous pensez que la question est réglée, pensez au "Résolu" ,S.V.P .
Bonne continuation.