E-mail 01/01/1970 vide

Fermé
doc_denis Messages postés 9 Date d'inscription jeudi 19 mars 2009 Statut Membre Dernière intervention 21 octobre 2011 - 15 avril 2009 à 14:35
 Deivid - 5 juin 2016 à 12:37
Bonjour,
je reçois régulièrement des courriels mails vides de contenu (y compris dans la source).
Ils sont datés du 01/01/1970 01:00

je ne suis pas le seul dans le cas, cela ce produit avec Outlook, outlook-express ou thunderbird.
j'ai pensé aux anti-virus, mais ce ne sont pas les mêmes sur les machines incriminées...

dans le fond, ce n'est pas grave, un filtre permet de les envoyer en indesirables ou directement à la corbeille, mais je cherche la source de ce problème... local ? réseau ?

seul point commun "pour les utilisateurs que je connaît" le 'FAI' Orange
avez-vous rencontré ce problème ? avez-vous des pistes ?
Merci.
A voir également:

29 réponses

dubcek Messages postés 18546 Date d'inscription lundi 15 janvier 2007 Statut Contributeur Dernière intervention 29 septembre 2022 5 556
15 avril 2009 à 16:45
afficher l'en-tête complète : afficher -> en-tête
ouvrir le fichier du courrier avec le bloc-note pour voir l'ensemble du texte
2
doc_denis Messages postés 9 Date d'inscription jeudi 19 mars 2009 Statut Membre Dernière intervention 21 octobre 2011 1
15 avril 2009 à 17:18
j'ai déja essayé en exportant le mail et l'ouvrir avec notepad++ ...rien, comme dans le zip (plus haut, c'est un export d'un des mails)
pour ce qui est de "Afficher l'en-tête complète : afficher -> en-tête" je l'ai fait voir le dernier pdf... y'a rien non plus.
0
dubcek Messages postés 18546 Date d'inscription lundi 15 janvier 2007 Statut Contributeur Dernière intervention 29 septembre 2022 5 556 > doc_denis Messages postés 9 Date d'inscription jeudi 19 mars 2009 Statut Membre Dernière intervention 21 octobre 2011
15 avril 2009 à 17:24
il faut examiner le fichier sans passer par un export qui va formatter.
afficher les fichiers caches
aller dans C:\Documents and Settings\NOM\Application Data\Thunderbird\Profiles\NOMBRE.default\Mail\
ensuite Dossier locaux
trouver le fichier google-group
le copier pour éviter un problème avec TB
ouvrir la copie avec notepad
les mails débutent par From - date
du genre:
From - Fri Feb 11 16:14:29 2005
X-UIDL: 6
X-Mozilla-Status: 0001
X-Mozilla-Status2: 00000000
X-Mozilla-Keys:
Return-Path: <xxxxxxxx
....
0
doc_denis Messages postés 9 Date d'inscription jeudi 19 mars 2009 Statut Membre Dernière intervention 21 octobre 2011 1 > dubcek Messages postés 18546 Date d'inscription lundi 15 janvier 2007 Statut Contributeur Dernière intervention 29 septembre 2022
15 avril 2009 à 17:49
les mails en question sont dans le dossier tri>courrier indésirable
...336 Meg le bestio
impossible de l'ouvrir avec un éditeur de texte.
j'ai donc créé un dossier ccm (pour commentcamarche) et glissé des mails.
les vides ne ce déplacent pas ! ....merdouille !

je fait donc le contraire...
les spams dans le dossier "ccm" et je devrait pouvoir ouvrir "courrier indésirable"
13871 à déplacer, c'est long ....

dans la bagare les fichiers du 01/01/1970 ont disparu...
je reboot l'engin pour voir si il réapparaisent. sinon, je reprendrai le fil à "reception" d'un nouveau mail vide.

merci pour votre aide
0
doc_denis Messages postés 9 Date d'inscription jeudi 19 mars 2009 Statut Membre Dernière intervention 21 octobre 2011 1 > doc_denis Messages postés 9 Date d'inscription jeudi 19 mars 2009 Statut Membre Dernière intervention 21 octobre 2011
15 avril 2009 à 19:38
Comme je l'ai indiqué dans un mail précédent :
"sur cette machine je n'est plus les mails du 01/01/1970, suite aux bidouilles pour utiliser la méthode de "dubcek" je vais regarder sur mon portable "je doit avoir une copie de ma messagerie" pour reprendre la conversation avec l'objet du délit."

Sur le portable je n'en ai pas ...mince !
je vais attendre d'en "recevoir" de nouveaux mail au 01/01/1970 pour reprendre le fil afin de pouvoir suivre vos indications.

merci à tous, cordialement denis
0
J'en ai aussi depuis 15 jours par dizaine. J'ai restauré etc mais rien n'y fait .... Quelqu'un aurait il la solution ????
1
doc_denis Messages postés 9 Date d'inscription jeudi 19 mars 2009 Statut Membre Dernière intervention 21 octobre 2011 1
15 avril 2009 à 14:45
spam ?
non, le message ne contient aucun contenu (CODE SOURCE VIDE)
donc, pas de sujet, pas d'expediteur, pas de destinataire ...juste un message vide.
0
pasthou Messages postés 11198 Date d'inscription jeudi 24 juillet 2008 Statut Membre Dernière intervention 17 mars 2015 1 514
15 avril 2009 à 14:51
"non, le message ne contient aucun contenu (CODE SOURCE VIDE)"
Impossible, tu dois avoir au moins le return-Path de l'expéditeur.....

Mais au fait, comment fais-tu pour vérifier le code source du message...?

@+
pasthou
0
doc_denis Messages postés 9 Date d'inscription jeudi 19 mars 2009 Statut Membre Dernière intervention 21 octobre 2011 1 > pasthou Messages postés 11198 Date d'inscription jeudi 24 juillet 2008 Statut Membre Dernière intervention 17 mars 2015
15 avril 2009 à 15:32
Sous "Thunderbird"
selectionner le mail > affichage > code source du message.

Outlook express
clic droit sur le message > propriété > onglet détail

voili-voila
0
pasthou Messages postés 11198 Date d'inscription jeudi 24 juillet 2008 Statut Membre Dernière intervention 17 mars 2015 1 514 > doc_denis Messages postés 9 Date d'inscription jeudi 19 mars 2009 Statut Membre Dernière intervention 21 octobre 2011
15 avril 2009 à 15:34
Outlook express
clic droit sur le message > propriété > onglet détail
+ Source du message...

@+
pasthou
0
doc_denis Messages postés 9 Date d'inscription jeudi 19 mars 2009 Statut Membre Dernière intervention 21 octobre 2011 1 > pasthou Messages postés 11198 Date d'inscription jeudi 24 juillet 2008 Statut Membre Dernière intervention 17 mars 2015
15 avril 2009 à 15:43
je n'utilise pas outlook-express, mais thunderbird.
un exemple de mail reçu http://www.eurotoile.net/message.zip

le prob n'est pas nouveau, voir post de 2003 ici : https://www.hugedomains.com/domain_profile.cfm?d=geckozone&e=org

Merci
0
pasthou Messages postés 11198 Date d'inscription jeudi 24 juillet 2008 Statut Membre Dernière intervention 17 mars 2015 1 514 > doc_denis Messages postés 9 Date d'inscription jeudi 19 mars 2009 Statut Membre Dernière intervention 21 octobre 2011
15 avril 2009 à 16:09
Premièrement : Ton message zipé n'est pas parlant du tout car il est vide........si tu veux je te fais le même avec note pad...:-((

Secondo : le lien concernant le forum, il parle de mail avec rien dans l'objet et rien
dans le corps du message, en aucune manière il parle de code...pour eux il parle mail vide......
mais tout mail qui part à obligatoirement du code.......c'est pour ça que j'insiste. La nuance est importante.

@+
pasthou
0
dubcek Messages postés 18546 Date d'inscription lundi 15 janvier 2007 Statut Contributeur Dernière intervention 29 septembre 2022 5 556
16 avril 2009 à 14:07
les spams dans le dossier "ccm" et je devrait pouvoir ouvrir "courrier indésirable"
13871 à déplacer, c'est long ....

n'en déplace qu'une partie, comprenant les mails sans sujet, dans un nouveau dossier que tu pourras alors ouvrir avec notepad
0
doc_denis Messages postés 9 Date d'inscription jeudi 19 mars 2009 Statut Membre Dernière intervention 21 octobre 2011 1
16 avril 2009 à 17:23
Merci, Mais thunderbird a virer tous mes mails vides, je voulais en garder 4 ou 5 dans le dossier "indésirables" mais il les à tous supprimés :-(
je suppose que dans le transfert il à dù découvrir les mails invalides.

Comme je l'ai indiqué plus haut, n'ayant plus de mail du 01/01/1970 pour le moment je vais attendre d'en avoir à nouveau pour reprendre le fil de ce post.

Merci à tous
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
dubcek Messages postés 18546 Date d'inscription lundi 15 janvier 2007 Statut Contributeur Dernière intervention 29 septembre 2022 5 556
16 avril 2009 à 17:25
c'était peut être une corruption du fichier que TB a nettoyé.
0
doc_denis Messages postés 9 Date d'inscription jeudi 19 mars 2009 Statut Membre Dernière intervention 21 octobre 2011 1
16 avril 2009 à 17:40
c'est possible...
Mais ça ne m'explique pas pourquoi certaines personnes de mon entourage ont le même prob avec "outlook-express".
à voir au retour de ce type de mail chez-moi.
...a suivre
0
Moi aussi je reçois des messages vide 01 01 1970 1:00, je n'arrive pas à m'en débarasser.
Je ne suis pas trés doué en informatique et il se passe que lorsuqe ce message se cole dans ma boîte, au bout d'un certain temps, tous les message se transforment en message vide du même type.

Si quelqu'un a une solution fiable car on ne peut ni l'effacer, ni le renvoyer, ni le bloquer et ça revient tout le temps.

Je suis vraiment embêté car mon ordi est mon outil de travail et mes mails disparaissent.
0
dubcek Messages postés 18546 Date d'inscription lundi 15 janvier 2007 Statut Contributeur Dernière intervention 29 septembre 2022 5 556
15 juin 2009 à 17:29
quel logiciel ? Outlook, Thundebird ?
0
en fait j'ai outlook express mais ce message ne s'affiche que dans incrédit mail jusqu'a présent.
Mais hier j'ai eu la trés désagréable surprise de voir que tous les mails de la boîte neuf bos n'y étaient plus, plus rien...
0
dubcek Messages postés 18546 Date d'inscription lundi 15 janvier 2007 Statut Contributeur Dernière intervention 29 septembre 2022 5 556
16 juin 2009 à 10:57
aller voir par le webmail
0
c'est à dire?
0
dubcek Messages postés 18546 Date d'inscription lundi 15 janvier 2007 Statut Contributeur Dernière intervention 29 septembre 2022 5 556
16 juin 2009 à 17:52
la messagerie par le navigateur sur le site
http://services.aol.fr/webmail/neuf/
0
excusez moi mais je suis vraiment trés novice en la matière.

J'y fait quoi une fois sur le site
0
dubcek Messages postés 18546 Date d'inscription lundi 15 janvier 2007 Statut Contributeur Dernière intervention 29 septembre 2022 5 556
16 juin 2009 à 19:02
tu as accès à ta boite au lettre, sans passer par un logiciel genre Outlook ou Incredimail
il faut entrer ton compte et ton mot de passe
0
et ensuite que se passe-t-il ou qu'est-ce que je dois faire?
0
dubcek Messages postés 18546 Date d'inscription lundi 15 janvier 2007 Statut Contributeur Dernière intervention 29 septembre 2022 5 556
17 juin 2009 à 08:11
une fois connecté tu vas voir ton mail, si il y des mails à 01/01/1970 vides, le problème est dans la boite de réception, si il n'y en a pas, le problème est dans Incredimail
0
ok, rien chez neuf, tout est dans incredimail et toujours pas moyen de s'en débarrasser?
0
dubcek Messages postés 18546 Date d'inscription lundi 15 janvier 2007 Statut Contributeur Dernière intervention 29 septembre 2022 5 556
17 juin 2009 à 12:03
se débarasser d'Incredimail ? il n'a pas bonne réputaion.
faire le ménage, compacter les dossiers, copier le dossier dans un autre pour voir si il fait le ménage
0
bon si je comprends bien il me faut désinstaller incrédimail, mais comment je récupère tous mes contacts.

Aprés faire le ménage, compacter les dossiers, copier dans un autre je sais pas faire
0
Il suffit de "cliquer droit" sur le dossier Indésirables , choisir "propriétés" , cliquer sur "reconstruire l'index"
0
dubcek Messages postés 18546 Date d'inscription lundi 15 janvier 2007 Statut Contributeur Dernière intervention 29 septembre 2022 5 556
17 juin 2009 à 12:52
je n'utilise pas Incredimail, je ne sais pas
0
bon tant pis, je vais essayer de me débrouiller.

En tout cas merci de votre patience.

Cordialement
0