Problème de connection avec I-pod

Résolu/Fermé
Lisa - 13 avril 2009 à 20:26
 Utilisateur anonyme - 13 avril 2009 à 23:01
Bonjour,
Je possède un I-pod 2e génération.
Le plus souvent je le connecte sur un adaptateur (prise usb) pour le recharger, et donc rarement je le connecte sur mon ordinateur. Uniquement pour le sychroniser ou divers mises à jour.
Bref, récemment, j'ai voulu ajouter de nouvelles chansons, je branche donc mon I-pod sur mon ordinateur, il affiche la connection (signe qu'il charge -> l'éclair) et pourtant I-tunes ne s'affiche pas, il n'est plus reconnut ! J'ai recommencer plusieurs fois l'expérience et toujours le même résultat. De plus, il fonctionne normalement pour l'écoute des chansons.
I-tunes refuse de reconnaitre mon I-pod !
Que faire ?

Je vous en prise aidez moi !

6 réponses

Utilisateur anonyme
13 avril 2009 à 22:29
Bonsoir, avez-vous essayé de ne brancher l'i-pod qu'une fois i-tunes ouvert ?
0
Oui tout à fait, mais il n'apparait pas.
0
Utilisateur anonyme
13 avril 2009 à 22:38
De quel modèle sagit-il ?
0
Un I-pod 2eme génération
0
Utilisateur anonyme
13 avril 2009 à 22:43
Nano, touch...comme modèle ?
0
Désolé...

Un I-pod nano
0
Utilisateur anonyme
13 avril 2009 à 22:48
Avez-vous été sur le site d'APPLE ?
0
Oui, il me conseil de déconnecter et reconnecter la phéripherique, et de redemarrer l'ordinateur. Ce que j'ai fait.
Aucun résultat
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Utilisateur anonyme
13 avril 2009 à 22:53
Vous avez essayé ça ? :https://support.apple.com/fr-fr/ipod
0
ça marche !
FORMIDALE !!!
Merci beaucoup !!

Je vous suis extrèment redevable !
Merci encore, je commencait à ne plus savoir quoi faire !
MERCI ^^
0
Utilisateur anonyme
13 avril 2009 à 23:01
Chouette !! passez une bonne soirée et n'hésitez pas si vous avez un problème...suis jamais loin !

0