Problème avec NVIDIA boost performance [Résolu/Fermé]

Signaler
Messages postés
4
Date d'inscription
mardi 24 mars 2009
Statut
Membre
Dernière intervention
4 avril 2009
-
 vilalou -
Bonjour,
j'ai un gros problème avec NVIDIA, car sur mon PC tout neuf (2 semaines que je l'ai), depuis quelques temps j'ai une petite fenêtre qui apparait dans le bas de mon écran, à n'imposrte quel endroit c aléatoire, mais toujours en bas, la durée d'apparation est assez aléatoire également entre toutes les 5 à 30 secondes, dans cette fenêtre il est écrit "Graphic mode : Boost performance NVIDIA Hybrid SLI"; elle reste entre 1 et 3 ou 4 secondes puis disparait. Bon s'il n'y avait que ces apparitions ça ne serait pas trop grave cette fenêtre étant vraiment petite, mais le problème c' est qu'à chaque fois qu'elle apparait je suis coupée de ce que je suis en train de faire, et mon curceur disparait, par exemple pendant que j'écris ce message cela fait une vingtaine de fois que je suis obligée de replacer le curseur de ma souris à l'endroit où je veux taper, sinon ça ne fonctionnne pas et j'ai un bip à chaque touche frapée, c'est extrèmement gênant, ou bien si j'exécute un programme en plein écran, cet écran se ferme et je me retrouve sur mon bureau avec cette satanée fenêtre ! je suis allée voir dans les paramètre de ma carte graphique, je ne trouve rien. Il y a une icone NVIDIA dans la barre de démarrage (coté horloge) où je retrouve au passage de la souris NVIDIA GRAPHIC mode enfin la même fenêtre que celle qui s'ouvre tout le temps. lorsque je clique dessus je peux juste sélectionner soit "boost performance" (c'est ce qui est sélectionné) ou "additionnal display". et si je change eh bien... ça ne change rien...
Si quelqu'un pouvait m'aider ça serait vraiment sympa, parce que là je ne sais plus quoi faire.
Merci d'avance ! peut être un virus ??

6 réponses

Bonjour
Moi j'ai le même problème que toi!
PC Neuf deux semaine c'est ce truc! si qqun à la réponse!
Messages postés
1
Date d'inscription
jeudi 26 mars 2009
Statut
Membre
Dernière intervention
26 mars 2009

RE salut Marie 599

A priori cela vient de messenger! essaye de le désinstaller je l'ai fais et ça a marcher chez moi, plus de problème, la fenêtre apparait toujours mais n'empêche plus de travailler!
Bon courage
Herge
Il faut normalement, supprimer msn sur le poste, visiblement un problème de version.
Bonjour !
et merci à tous d'avoir répondu !
oui apparemment j'avais un problème avec msn vu que j'ai fini par ne plus réussir à me connecter...
enfin là ça remarche, je ne sais pas trop pourquoi, j'ai eu d'autres problème, VISTA me faisait sans arrêt des plantages de mes logiciels dont msn, ie, et d'autres n'ayant rien à voir avec internet. j'avais des "appcrash" sans arrêt. J'ai désinstallé des logiciels que j'avais téléchargés et qui ne me servait pas, et... apparemment ça va beaucoup mieux, alors que je n'ai pas désinstallé msn ! Les mystères de l'informatiques...

en tout cas merci beaucoup !
Bonjour c'est de nouveau moi, je reviens ici car mon problème est réaparu, avec cette petite fenêtre nvidia boost perfomance hybrid sli, c'est vraiment très pénible, j'ai désinstallé tout un tas de logiciels mais le problème est toujours là. Le pire c'est que quand j'exécute un programme en plein écran, il me fait carrément quitter la fenêtre. Je ne sais plus quoi faire pour que cela s'arrête. Avez-vous une idée ?? merci d'avance
Bonjour
J'avais le même problème
Il vous suffit d'aller sur le disque c/ et de supprimer le dossier NVIDIA
Tout d'bord le faire apparaitrre à droite de l'écran puis supprimer tout le contenu avec le control a et sup
par la suite dans le panneau de configuration double cliquer sur systeme de maintenance puis sur gestionnaire de peripherique puis desinstaler la carte NVIDIA
par la suite redemarrer
l'ordinateur n 'ayant pas le programme reinstalera la carte geraphique et pas son logiciel et le tour est joué
reconfigurer l'écran comme vous le souhaitez 16 ou 32 bits puis la definition
Je n'ai pas trouvé d'autre solution
bonne soirée
moi j ai beaucoup plus simple...tu vas en bas a droite a coté de l heure,clic droit,puis propriétées,a coter de masquer les icones inactives tu clique sur personaliser, tu clique sur le petit logo de nvidia a coter et tu met l option sur masquer...voili