Pc ne demarre plus probleme bios

Résolu/Fermé
Signaler
Messages postés
13
Date d'inscription
dimanche 19 août 2007
Statut
Membre
Dernière intervention
14 mars 2009
-
Messages postés
13
Date d'inscription
dimanche 19 août 2007
Statut
Membre
Dernière intervention
14 mars 2009
-
Bonjour,
J'ai un petit probleme(ou tres gros ) J'ai acheter en decembre 2006 un acer 5100 et le clavier et la souris sont maintenant bloquer je l'utile donc avec une carte pcmacia usb .mais voila je ne peux plus aller dans le bios car ma carte pcmcia est detecter apres le demarrage de windows.Et aujourd'hui mon pc m affiche :
intel UNDI , PXE-2.0 (build 082)
copyright (C) 1997-2000 intel coration
For realtek RTL8139(X) /8130/810X PCI Fast Ethernet Controller V2.13 (020326)
PXE-E61 : media test failure , check clable
PXE-M0F : Exiting PXE ROM


J'ai donc brancher un cable ethernet et il afiche :
intel UNDI , PXE-2.0 (build 082)
copyright (C) 1997-2000 intel coration
For realtek RTL8139(X) /8130/810X PCI Fast Ethernet Controller V2.13 (020326)
un message avec mon adresse mac et il redemarre puis il affiche :

intel UNDI , PXE-2.0 (build 082)
copyright (C) 1997-2000 intel coration
For realtek RTL8139(X) /8130/810X PCI Fast Ethernet Controller V2.13 (020326)
PXE-E61 : media test failure , check clable
PXE-M0F : Exiting PXE ROM

Que dois-je faire ?
Merci d'avance

8 réponses

Messages postés
136
Date d'inscription
dimanche 28 décembre 2008
Statut
Membre
Dernière intervention
16 mars 2009
3
la t ecris avec quel pc suit qui est en panne ou un autre
0
Messages postés
13
Date d'inscription
dimanche 19 août 2007
Statut
Membre
Dernière intervention
14 mars 2009

avec un autre car il demarre puis il affiche le message puis redmerre.mais windows ne demarre pas
0
Messages postés
136
Date d'inscription
dimanche 28 décembre 2008
Statut
Membre
Dernière intervention
16 mars 2009
3
a tu fait f9 et restauration systeme
0
Messages postés
13
Date d'inscription
dimanche 19 août 2007
Statut
Membre
Dernière intervention
14 mars 2009

non ce n'est pas possible car j'ai un ordinateur qui a eu un defaut de fabrication .Le clavier et la souris (touchpad) sont morts donc je l'utilise avecune carte pcmcia mais elle est detecter qu'apres le demarrage de windows .
0
Messages postés
136
Date d'inscription
dimanche 28 décembre 2008
Statut
Membre
Dernière intervention
16 mars 2009
3
dons ton ordi est mort
ou alor tu reinstalle xp pro ou vista
a tu le cd et la cle
0
Messages postés
13
Date d'inscription
dimanche 19 août 2007
Statut
Membre
Dernière intervention
14 mars 2009

oui mais il ne boot plus car le message s'affiche avant
0
Messages postés
136
Date d'inscription
dimanche 28 décembre 2008
Statut
Membre
Dernière intervention
16 mars 2009
3
ta les cd ou pas et quand tu le mes il te dit quoi
0
Messages postés
136
Date d'inscription
dimanche 28 décembre 2008
Statut
Membre
Dernière intervention
16 mars 2009
3
le défaut de l ordi c quoi
0
Messages postés
13
Date d'inscription
dimanche 19 août 2007
Statut
Membre
Dernière intervention
14 mars 2009

non il les lient pas le defaut c'est que un condos a griller donc plus de ports usb et clavier/souris voir ici http://www.commentcamarche.net/forum/affich 4018608 souris clavier bloques sur aspire 5100
0
Messages postés
13
Date d'inscription
dimanche 19 août 2007
Statut
Membre
Dernière intervention
14 mars 2009

il y a rien a faire??
0
Messages postés
13
Date d'inscription
dimanche 19 août 2007
Statut
Membre
Dernière intervention
14 mars 2009

c'est un portable
0
Messages postés
13
Date d'inscription
dimanche 19 août 2007
Statut
Membre
Dernière intervention
14 mars 2009

bon...merci
0