Probleme connexion internet et wii

[Résolu/Fermé]
Signaler
Messages postés
5
Date d'inscription
jeudi 5 mars 2009
Statut
Membre
Dernière intervention
5 mars 2009
-
 Utilisateur anonyme -
Bonjour,
voila j aurais besoin d aide car cela fais une semaine que j essayer de connecter ma wii sur internet avec une cle wifi de type NETGEAR Wireless-G54 et je suis chez neuf sfr ma box c est la blanche.
je fais une recherche de point d acces et ma wii trouve bie ma neuf box je rentre bien ma cle WAP en entier et au moment de faire un test de connexion j ai toujours le message 51330 qui s affiche
Si quelqu'un a deja eu ce probleme et qui a reussi a le resoudre je suis preneur de la maniere dont il faut si prendre
Merci d avance

10 réponses


salut

oui mais je comprends pas pourquoi tu passes par une cle wifi???????
Messages postés
5
Date d'inscription
jeudi 5 mars 2009
Statut
Membre
Dernière intervention
5 mars 2009

car on m as dis d avoir une clé wifi sur mon ordi meme si la box fais wifi
tu aurais une solution a mon pb?
pour le code erreur 51330

ben c est simple

enleve ta cle wifi.

regarde dans ta box si le wifi est bien active avec la cle de securite que tu as choisis...

puis va ici pour suivre la maniere de le faire...

https://www.nintendo-europe.com/NotFound

;)
Messages postés
5
Date d'inscription
jeudi 5 mars 2009
Statut
Membre
Dernière intervention
5 mars 2009

je l ai deja essayer mais cela me marque un autre code erreur qui doit etre de memoire 57220 cela me dis de reessayer plus tard mais cela fait une semaine que je tente mais toujours la meme reponse alors je ne comprends plus

toujours dans ta box regarde si ton filtrage mac est active
Messages postés
5
Date d'inscription
jeudi 5 mars 2009
Statut
Membre
Dernière intervention
5 mars 2009

comment faut il fair car je ne c est pas

rentre dans ta box en tapant ceci dans ton navigateur internet 192.168.1.1

puis dans l onglet wifi vas sur filtrage mac et vois si il est active si oui desactive pour linstant
Messages postés
104
Date d'inscription
samedi 10 janvier 2009
Statut
Membre
Dernière intervention
12 décembre 2011
73
Salut je sais pas si ça peut t'aider mais moi pour ma première connexion de wii sur ma freebox il fallait que je règle le réseau wifi de ma box sur le canal 1(voir config wifi de ta box),sinon j'avais erreur connexion.
Sait-on jamais ?
Messages postés
5
Date d'inscription
jeudi 5 mars 2009
Statut
Membre
Dernière intervention
5 mars 2009

je te remercie j'ai du desactiver mon filtrage MAC
et maintenant cela marche j y est passer des jours pour des conneries
je te remercie de m avoir donner la solution
Utilisateur anonyme
de rien ce fut un plaisir

amuse toi bien

;)

sur la neufbox faut mettre sur canal 11 et le mode en auto