Ouverture page web tres lente [Fermé]

Signaler
Messages postés
31
Date d'inscription
jeudi 21 octobre 2004
Statut
Membre
Dernière intervention
17 avril 2006
-
 jb50100 -
BONJOUR A TOUS


j'ai un petit souçi de lenteur d'affichage des pages web, je pense qu'un programme tourne en tache de fond, et qu'i utilise trop de memoire, j'ai marqué tous les processus du gestionnaires de taches avec la mémoire utilisée, si quelqu'un si connais bien la dedans, pourrait'il m'aider.
Et preciser comment enlever le processus si il y a lieu

Je vs remercie par avance et vs souhaite a tous une excellente journée

taskmgr.exe 4764 ko
Tmntsrv.exe 2688
IEeplore.EXE 3476
FINDFAST.EXE 3612
OSA.EXE 7188
RoboTaskBaricon 9372
msmsgs.exe 17948
ctfmon.exe 2792
jusched.exe 2204
msgPlus.exe 2612
SMTRAY.exse 3296
Pop3trap.exe 5600
Explorer.exe 26 156
Webtrap.exe 4848
Spoolsv.exe 4524
wdfmgr.exe service local 1584
svchost.exe 3208 service local
svchost.exe 2060 service reseau
svchost.exe Systeme 28700
pccguide.exe 5272
svchost.exe 3448
PCC client 3728
Isass.exe 1112
Service exe 3664
Wilgnon 2848
crss.exe 6944
smss.exe 880
atievxx.exe 1916
alg.exe 4132
IEXPLORE.EXE 24 475 marqué 2 fois voir haut
PCCPFW.exe 3520
System 236
Processus inactif 99

7 réponses


bonjour, alors tu a un fichier qui se crée dans ton disque dur a chaque fois que tu va sur une page internet il te cré un dossier pour que la page s'ouvre plus rapidement mais a force il y a telement de fichiers dans ce dossier que tout ton ordinateur ram je te conseil de te rendre dans ton disque dur aller dans le dossier windows tu va y trouver un dossier prefecther rentre dedans et supprime tout. cela va améliorer la rapidoté de ton ouverture de page. si tu a besoin de plus d'information ou pour savoir comment désactiver ce systeme, contact moi sur hotmail au revoir.
6
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

il faut une autorisation pour supprimer ls elements de prefecth
Merci ça a fonctionné !
salut,
pour rendre l'affichage des page web plus vite reinstall internet explorer (desinstal puis install)
Messages postés
651
Date d'inscription
dimanche 30 mars 2008
Statut
Membre
Dernière intervention
13 juillet 2015
75
Ce n'est pas un problème de vitesse, mais 3 exe. pour un navigateur, cela fait 2 de trop, désinstaller les versions plus anciennes et ne garder que la dernière version, à savoir la 9. La 10 est encore en beta...
Va sur Zébulon.fr ou libellule.ch qui donne les démarche à suivre pour activer l'acceleration
TCHAO AMIGO....
Salut a toi !!!!
Pour accelerer l'ouverture des pages web il suffit (d'après mes connaissances) de supprimer les historiques.
Normalement après la manip tu devrais apercevoir un changement.
Si ce n'est pas le cas je ne peux plus rien faire pour toi.
Voila en esperant que mon aide t'a servi
A+
Bonjour,
J'ai eu le meme probleme et j ai visite tous les forums possible et essayé toutes les solutions sans succes meme apres formatage et reinstallation de windows ,j'avais toujours la meme lenteur et les deconnections sans raison puis l idee m est venu de changer le cable usb qui relie le modeme au pc et là surprise tout est rentre dans l 'ordre .Il s ' agissait seulement du cordon usb qui etait defectueux donc pensez a ça d 'abord avant de tripoter votre ordi .j espere que ça aidera ceux qui ont le meme probleme.
Messages postés
426
Date d'inscription
dimanche 6 juillet 2008
Statut
Membre
Dernière intervention
9 juillet 2013
116
ou alors télécharge firefox