Formule excel

Résolu/Fermé
jeje73210
Messages postés
20
Date d'inscription
dimanche 1 février 2009
Statut
Membre
Dernière intervention
1 mars 2009
- 4 févr. 2009 à 20:47
kadeh
Messages postés
334
Date d'inscription
vendredi 21 décembre 2007
Statut
Membre
Dernière intervention
15 novembre 2012
- 4 févr. 2009 à 21:46
Bonjour,
a tous je vouderai que la cellule ou se trouve une somme
dans une autre si elle et positive marque facture et si negative marque avoir
merci a tous de votre aide

5 réponses

kadeh
Messages postés
334
Date d'inscription
vendredi 21 décembre 2007
Statut
Membre
Dernière intervention
15 novembre 2012
92
4 févr. 2009 à 21:46
bonne soirée
1
kadeh
Messages postés
334
Date d'inscription
vendredi 21 décembre 2007
Statut
Membre
Dernière intervention
15 novembre 2012
92
4 févr. 2009 à 21:04
Bonjour,
essayez de reformuler votre question. merci
@+
0
jeje73210
Messages postés
20
Date d'inscription
dimanche 1 février 2009
Statut
Membre
Dernière intervention
1 mars 2009

4 févr. 2009 à 21:16
dans une cellule j ai une somme
dans une autre facture ou avoir
des que la somme deveint negative ca affiche avoir
0
kadeh
Messages postés
334
Date d'inscription
vendredi 21 décembre 2007
Statut
Membre
Dernière intervention
15 novembre 2012
92
4 févr. 2009 à 21:20
salut,
tu selectionne la cellule ou tu veux afficher "facture" ou "avoir" et tu tape(remplace A1 par la cellule contenant la somme):
=SI(A1>0;"facture";"avoir")
@+
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
jeje73210
Messages postés
20
Date d'inscription
dimanche 1 février 2009
Statut
Membre
Dernière intervention
1 mars 2009

4 févr. 2009 à 21:40
merci beaucouq bonne soiree a+
0