WEBCAM ACER CRYSTAL EYE 5710ZG

Résolu/Fermé
fafane971 - 5 janv. 2009 à 22:29
 fafane971 - 6 janv. 2009 à 19:57
Bonjour,
j'ai voulu démarré ma webcam qui est intégré a mon pc portable ASPIRE 5710ZG !! et sa me met "camera not found" et sur msn (version 2009) sa me met la cam est utilisé par un autre utilisateur. j'ai déja déplacé mes images dans le bureau, et redémarrez a plusieurs reprises mais rien a faire....QQN PEUT M'AIDER SVP !! IL Y A DES GENS KI ON LAIR EXPERIMETER ICI. MERCIIIIII

5 réponses

petitloup8864
Messages postés
249
Date d'inscription
vendredi 5 décembre 2008
Statut
Membre
Dernière intervention
18 avril 2009
13
5 janv. 2009 à 22:36
https://www.acer.com/worldwide/support/

sur ce lien reinstalle le pilote
ca devrais suffire
0
merci bcp pour le lien, mais j'ai été taleur sur ce site mais je ne voit pas du tt comment le télécharger g cliquer sur ASPIRE 5710 ma référence, mais apré il se passe plus rien, il y a pas de bouton m'indiquand de télécharger !! (merci de ta réponse) :-)
0
petitloup8864
Messages postés
249
Date d'inscription
vendredi 5 décembre 2008
Statut
Membre
Dernière intervention
18 avril 2009
13
5 janv. 2009 à 22:48
https://www.acer.com/worldwide/support/

la tu clique drivers et utilities sous vista et ca doit etre la
0
OUI oui, sa yé j'ai fait sa, mais sa me donne une multitude de trucs que je peut télécharger mais je ne c'est pas du tout lesquels prendre...j'ai pris les 3PREMIERS sa m'as télécharger des choses mais pour le moment rien, sa me dit toujours CAMERA NOT FOUND et le bouton vert reste toujours allumé (celui qui est positionné a coter de la cam intégré). tu as une solution a sa? stp !! ou peut être tu peut me dire quel est le bon fichier..
0
petitloup8864
Messages postés
249
Date d'inscription
vendredi 5 décembre 2008
Statut
Membre
Dernière intervention
18 avril 2009
13
6 janv. 2009 à 18:11
re
donne moi un mail et je te l expedie par podmail ca fait 1,84 mo
a +
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
hello !! bonne nouvelle je vient d'allumer ma webcam et sa marche sur msn 2009 et quand je clique dessus aussi :-) merciiiiiiii beaucoup pour tes renseignements et de m'avoir aider !! BONNE ANNEE AU FAITE..
0