Pbm cpte ADMINISTRATEUR ET MODE SANS ECHEC [Résolu/Fermé]

Signaler
Messages postés
128
Date d'inscription
vendredi 21 novembre 2008
Statut
Membre
Dernière intervention
1 novembre 2018
-
Messages postés
128
Date d'inscription
vendredi 21 novembre 2008
Statut
Membre
Dernière intervention
1 novembre 2018
-
Bonsoir,

SVP,j'ai besoin de vos compétences moi je n'y comprends RIEN et cela fait longtemps (2 mois )que je lis sur internet tout ce qui à trait au problème suivant :
Je n'ai plus accès au MODE SANS ECHEC...
Je pense peut-être que le problème pourrait être survenu avec la création de nouveaux comptes d'utilisateurs. J'ai dû faire une erreur lors de la création des nouveaux comptes…
Il est tout de même bizarre que le compte ADMINISTRATEUR par défaut pour lequel j'avais un mot de passe disparaisse lorsque je suis en mode normal et qu'il réapparaisse en mode sans échec...
Lorsque dans le panneau de configuration je vais sur compte d'utilisateurs; je trouve 3 comptes :
- compte X :"administrateur de l'ordinateur"
- compte Y: " compte limité"
- et compte invité : "le compte invité est activé"
Quand j'ai utilisé pour la première fois mon ordi je me souviens maintenant que j'avais un seul compte d'utilisateurs qui s'appelait d'ailleurs « ADMINISTRATEUR » et pour lequel j'avais un mot de passe.
Ce compte qui disparait lorsque je suis en mode normal pour ne réapparaitre qu'en mode sans échec avec le compte X "admistrateur de l'ordinateur"...Ce compte que je retrouve également lorsque j’ouvre le disque local C ; puis Documents and Settings.

En mode sans échec (touche F8) je me retrouve donc avec 2 icônes :
-compte "Administrateur"
-et compte " X"
Et dès que je clique sur l'un ou l'autre compte un message d'erreur apparait une fraction de seconde :
"le problème empêche windows de vérifier avec précision la licence de cette ordinateur"
(malheureusement je ne parviens toujours pas à avoir le temps de lire le code erreur).Puis immédiatement je repasse en mode normal…
J'ai dû faire une erreur lors de la création de ces comptes d'utilisateurs...
Quelqu'un peut-il me donner une piste.
Merci.

2 réponses

Messages postés
2015
Date d'inscription
vendredi 18 mai 2007
Statut
Membre
Dernière intervention
21 septembre 2012
195
Messages postés
128
Date d'inscription
vendredi 21 novembre 2008
Statut
Membre
Dernière intervention
1 novembre 2018
1
Bonsoir,

SVP,j'ai besoin de vos compétences moi je n'y comprends RIEN et cela fait longtemps (2 mois )que je lis sur internet tout ce qui à trait au problème suivant :
Je n'ai plus accès au MODE SANS ECHEC...
Je pense peut-être que le problème pourrait être survenu avec la création de nouveaux comptes d'utilisateurs. J'ai dû faire une erreur lors de la création des nouveaux comptes…
Il est tout de même bizarre que le compte ADMINISTRATEUR par défaut pour lequel j'avais un mot de passe disparaisse lorsque je suis en mode normal et qu'il réapparaisse en mode sans échec...
Lorsque dans le panneau de configuration je vais sur compte d'utilisateurs; je trouve 3 comptes :
- compte X :"administrateur de l'ordinateur"
- compte Y: " compte limité"
- et compte invité : "le compte invité est activé"
Quand j'ai utilisé pour la première fois mon ordi je me souviens maintenant que j'avais un seul compte d'utilisateurs qui s'appelait d'ailleurs « ADMINISTRATEUR » et pour lequel j'avais un mot de passe.
Ce compte qui disparait lorsque je suis en mode normal pour ne réapparaitre qu'en mode sans échec avec le compte X "admistrateur de l'ordinateur"...Ce compte que je retrouve également lorsque j’ouvre le disque local C ; puis Documents and Settings.

En mode sans échec (touche F8) je me retrouve donc avec 2 icônes :
-compte "Administrateur"
-et compte " X"
Et dès que je clique sur l'un ou l'autre compte un message d'erreur apparait une fraction de seconde :
"le problème empêche windows de vérifier avec précision la licence de cette ordinateur"
(malheureusement je ne parviens toujours pas à avoir le temps de lire le code erreur).Puis immédiatement je repasse en mode normal…
J'ai dû faire une erreur lors de la création de ces comptes d'utilisateurs...
Quelqu'un peut-il me donner une piste.
Merci.

Configuration: Windows XP
Firefox 3.0.4