Problème d'écouteur sur l'ordi [Résolu/Fermé]

Signaler
-
 Personne -
Bonsoir,

Voilà j'ai depuis peu un problème.
J'ai un ordi portable compaq presario avec windows vista
Seulement depuis peu lorsque je branche mes écouteurs le son est bizarre, généralement dans une chanson je n'entends que l'instrumental et les choeurs mais pas les paroles de la chanson principale. J'ai d'abord pensé que mes écouteurs étaient défectueux mais ils marchent très bien sur mon ipod ou sur ma chaine hifi. Ce qui est bizarre c'est que le son est normal sur les enceintes intégrées de l'ordi portable.
Est-ce que quelqu'un aurait une idée de la source du problème ?
Merci

17 réponses

j'avais le même problème d'écouteur il faut simplement aller dans son gestionnaire audio et orienter son volume principale ver "L" ou "R"
127
Merci

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Comment Ça Marche

CCM 63550 internautes nous ont dit merci ce mois-ci

Messages postés
1
Date d'inscription
lundi 28 novembre 2016
Statut
Membre
Dernière intervention
28 novembre 2016

Mercii beaucoup! Ça fait super longtemps que j'essaye d'arranger ça!
J'ai le même problème mais sur mon telephone accent , y'a de solutions ?
Messages postés
1
Date d'inscription
lundi 10 juillet 2017
Statut
Membre
Dernière intervention
11 juillet 2017

merci je venais de m'acheter un casque gamer et je croyais que ça venais de ça
Merci ! Exactement le même problème pour moi, au final, l'option de la volume principale était au milieu de L et R, faut juste choisir soit vers L soit vers R.
Merci tu m'as sauvé la vie
J'ai actuellement ce problème.
Avec le même modèle d'ordinateur portable. Compaq Presario et windows vista

Je branche mes écouteurs, achetés recemment et le son est lointain..
En revanche, le son est normal quand je débranche les écouteurs..

J'ai tenté par tous les moyens de venir à bout de ce problème qui me gène un peu car je ne peux plus regarder de films ni écouter de la musique avec mes écouteurs...

Quelqu'un a t-il la solution?
J'ai le même problème, et en testant mes écouteurs sur mon mp3 j'ai vu que c'étaient eux qui ne marchaient pas correctement.

Tout va bien au niveau de l'ordinateur, j'ai testé également avec d'autres écouteurs.

Par contre je ne vois pas d'où ça vient car c'est arrivé d'un seul coup, et je ne sais pas s'il existe une solution pour tout remettre bien.
Je rencontre le même problème avec le son de mes écouteurs mais avec mon téléphone. Et pas de gestionnaire audio avec L et R. Si quelqu'un a une solution
Messages postés
45458
Date d'inscription
vendredi 11 janvier 2008
Statut
Contributeur
Dernière intervention
10 mai 2016
6 064
bonjour

tu n'as pas modifier les config audio pour la sortie casque ?
genre ajouter de l'echo ou autre
a voir dans le gestionnaire audio dans le panneau de config
Non ,je n'ai rien modifié, rien touché c'est venu comme ça et rien ne semble changer dans le panneau de configuration.
G modifier comment refaire commeavant ?
Messages postés
45458
Date d'inscription
vendredi 11 janvier 2008
Statut
Contributeur
Dernière intervention
10 mai 2016
6 064
tu as verifier tout tes configuration son ?
Oui enfin je crois, j'ai windows vista depuis peu, j'ai un peu de mal avec. Et puis le panneau de configuration ne me donne pas vraiment beaucoup d'option, à part la configuration du micro et des enceintes intégrées il n'y a pas grand chose concernant le son. J'avoue m'en sortir mieux avec XP.
Messages postés
45458
Date d'inscription
vendredi 11 janvier 2008
Statut
Contributeur
Dernière intervention
10 mai 2016
6 064
si tu as le gestionnaire audio normalement , c'est un icone orange foncé
j'ai exactement le meme probleme avec mon casque et je suis désespéré car impossible de mater un film ou d'écouter une chanson avec mon casque.j'ai mis à jour le plugin audio et j'ai vérifié la configuration. tout marche bien lors du test mais par contre au lancement d'un film le son est brouillé et lointain et on n'entend pas les paroles.bien évidemment idem quand je lance un jeu.sur counter strike j'entend le bruit des tirs mais pas la voix des joueurs. quelqu'un a une solution?
J'avais ce probleme mais il y'a une amie qui m'a dit de débranché un peu les ecouteurs mais qui reste un peu comme meme sa a parfaitemant marché
Ça marche parfaitement ! Merci
Merci beaucoup HAHA!!! J'avais aussi ce problème de son et en enfonçant moins la prise jack de mes enceintes le son est devenu parfaitement normal ;-) Je suis super content.
Problème résolu: j'ai juste baisé la prise jack de mon ordi en retirant mes écouteurs comme un bourrin!
Comment as tu fait pour la remettre en place ?
Bonjour lolomeziano,
excuse moi mais , comme je vois que tu as réussi à venir à bout de ton problème , j'aimerais beaucoup que tu m'indique, s'il te plaît la marche à suivre car je ne m'y connaît vraiment pas en informatique. Donc du genre si tu pouvais me dire par où passer pour arriver à la prise jack ,cela m'aiderais vraiment beaucoup.
oui en faisant ca ta juste cassé la rondelle du 5.1 et tu es donc revenu en stereo
salut ca vient pe etre des ecouteur tèster en d'autre g aussi eu ce prblm et s'etai mes ecouteur
J'ai le meme probleme, lors du branchement de mes écouteurs (neuf) je n'entends plus les voix des chansons et des films, impossible de régler ce probleme . Svp aidez moi.
Ca fait plus d'un mois que c'est comme ca .
il fau laisser le fils de lecouteurs dehors de elunite centrale ctou
je pense avoir trouver la solutions mais cela vous devra un petit achat. il faudrait trouver des écouteur petit pas du touut longs afin que ca marche
La solution est simple, vous essayer d'écouter du 5.1 avec un casque stereo
Vous ouvrez votre gestionaire audio et vous mettez en stereo au lieu du 5.1 puis vous validez par "ok"
J'ai retiré mes écouteurs brutalement
merci lolomeziano j'avais mm problème et ça marche bien mnt mm si la solution est incompréhensible essaye la aurore c juste un petit geste
bjr moi mon probleme c'est que quand je branche le file vert (ecouteur) l'ordi reconnai pas la prise tendisque le file rose(micro) marche!

precision: quand je branche le file vert il me di de suite "prise jack branché" et 3 seconde apres "prise jack debranché" alors que j'ai rien touché! j'ai meme rachetté une prise jack et sa me le fait tjr!
sortir et rentre fréquemment les écouteurs use la prise le redans slack (plus large) mettez un bout de metal vers le haut ou le bas de la prise c physique mes chers o pire paye toi le laptop de l'année les fabriquant non pas concu les laptop a 400$pour qul dure cha!cha!
moi avec window 8 j'ai été dans parametre puis recherche audio et jai mis en muet le microphone et ça a marché