Bug Counter Strike Condition zero !

Fermé
PetiteTete - 17 nov. 2008 à 20:43
 Utilisateur anonyme - 15 avril 2009 à 16:00
Bonjour,
Je lence une partit Cz et sa me mais sa ..... : https://www.hiboox.fr/

Que faire ?

cordialement !

8 réponses

Utilisateur anonyme
17 nov. 2008 à 22:25
bas il ya pas de problème
0
Heu...Attendre OUi je l'ai fait , 30 min suffit pour dir que sa ne fonctionne pas ?

^^ , cordialement !

merci de m'aider !
0
Utilisateur anonyme
18 nov. 2008 à 21:41
bonjour tu peux essayé de reisntaller Steam
0
Frogolo
Messages postés
10
Date d'inscription
lundi 17 novembre 2008
Statut
Membre
Dernière intervention
1 janvier 2009
2
18 nov. 2008 à 21:56
Bonsoir ,
j'ai le meme probleme que toi depuis que je suis sous vista,,j'ai re-installe completement le jeu,retire les fichiers qui buggaient(vu sur d'autres forums) et rien n'y fait.Je voulais justement faire une question a ce sujet donc c'est cool.
Merci a tous pour votre aide.
0
No sa marche pas ! jai fait une restoratino systeme et sa remarche .....

bye !
0
PetiteTete > PetiteTete
19 nov. 2008 à 19:26
ba après la restoration du systeme sa a marché , masi jlai redémaré et sa refait paril , cool , VIVE STEAM !

Bye !
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Frogolo
Messages postés
10
Date d'inscription
lundi 17 novembre 2008
Statut
Membre
Dernière intervention
1 janvier 2009
2
20 nov. 2008 à 16:54
Bon bein pareil,
c'est a dire deinstallation complete et re installation, et sa fonctionne.Va comprendre Charles?????.....Mais si il faut faire sa a chaque fois qu'on veut jouer c'est chiant quand meme.
0
Bonjour ces vista c pourri changer et mettais xp c tout simple bug vista tu a juste a créé une new session sur ton pc et tu ten serre juste pour play c sa remarchera nikel ;) @+


Cordialement , L@izer
0
Alors soit le probleme vient soit :
-d'un script qui s'installe avec msn messenger plus. supprime ce programme dans paneau de configuration puis desinstaller un programme. Le nom du programme : FAVOURITE ou FAVORITE je ne me souviens plus exactement

-ou alors sa m'est arrivé puis c reparti comme c'est arrivé d'un coup. tu peux essayer d'installer les SP1 et SP2 de vista ou alors tout betement si sa persiste il n'y a pas de mystere. reformatage PC.

en esperant t'avoir aidé!
0
Utilisateur anonyme
15 avril 2009 à 15:45
Pour le bug dans vista il faut que crée un autre compte utilisateur dans vista et après tu te connecte sur la session que ta crée et après sa marche
0
Utilisateur anonyme
15 avril 2009 à 16:00
Pour le bug dans vista il faut que crée un autre compte utilisateur dans vista et après tu te connecte sur la session que ta crée et après sa marche
0