Desinstaller spybot [Résolu/Fermé]

Signaler
Messages postés
129
Date d'inscription
mardi 12 février 2008
Statut
Membre
Dernière intervention
22 septembre 2009
-
Messages postés
129
Date d'inscription
mardi 12 février 2008
Statut
Membre
Dernière intervention
22 septembre 2009
-
Bonjour,

alors voila, je voulais désinstaller spy bot car pas moyen d'enlever la protection résidente
et voila le message qui s'affiche lorsque je tente une désinstallation

http://img368.imageshack.us/img368/673/pbdesinstallationspybotev2.jpg
(en esperant que ca marche pour l'image)

une fois que je clique OK il le désinstalle mais quand je fais une recherche sur le pc de spybot il me trouve encore des fichierset lorsque j'ai redemarré le pc la protection residente etait toujours la

merci d'avance pour votre aide

6 réponses

Messages postés
129
Date d'inscription
mardi 12 février 2008
Statut
Membre
Dernière intervention
22 septembre 2009
13
https://imageshack.com/

voici le lien en taille plus lisible
Messages postés
219
Date d'inscription
mardi 26 août 2008
Statut
Membre
Dernière intervention
30 septembre 2016
105
Bonjour Cool,

Il faut que tu désintalle "TeaTimer" c'est la protection residente de Spyboth
Messages postés
129
Date d'inscription
mardi 12 février 2008
Statut
Membre
Dernière intervention
22 septembre 2009
13
je viens de le réinstaller pour enlever tea timer mais voila le message d'erreur que j'ai quand j'essaye de l'installer

https://imageshack.com/

je clique ok ca continue et je peux ouvrir le programme mais ensuite je ne trouve pas ou enlever tea timer

je crois que finalement je voudrais m'en débarrasser complètement de ce logiciel comment puis je faire avec ces message d'erreur ?
Messages postés
129
Date d'inscription
mardi 12 février 2008
Statut
Membre
Dernière intervention
22 septembre 2009
13
ça y'est j'ai réussi a m'en débarrasser
Messages postés
219
Date d'inscription
mardi 26 août 2008
Statut
Membre
Dernière intervention
30 septembre 2016
105
Explique brièvement comment tu as fait pour ceux qui aurait le meme soucis, stp

Merci

Franck
Messages postés
129
Date d'inscription
mardi 12 février 2008
Statut
Membre
Dernière intervention
22 septembre 2009
13
et bien j'ai ignorer le message d'erreur et a la fin j'avais ce message " spybot a été désinstallé avec succès"
puis après j'ai fais une recherche de fichier spybot et je les ai effacé manuellement

j'ai redémarré le pc et plus rien, en esperant que je n'ai plus de problème

je vais prendre ad aware avec lequel j'ai jamais eu de souci

voila