Erreur connexion Wii et Livebox en WIFI [Résolu/Fermé]

Signaler
Messages postés
43
Date d'inscription
mardi 13 mars 2007
Statut
Membre
Dernière intervention
25 octobre 2012
-
 docgeo62 -
Bonjour le groupe, j'ai acheté une Wii pour les enfants et j'aimerai la connecter à internet. J'ai suivi les opérations données dans le glossaire de la WII et la connexion ne se fait pas affichage message erreur 51330. je suis alleé voir sur nintendo support avec le numéro d'erreur mais je ne comprends rien.
Merci de l'aide

6 réponses

Messages postés
4527
Date d'inscription
mardi 15 juillet 2008
Statut
Membre
Dernière intervention
13 juin 2014
244
as tu bien appuyé sur le bouton derriere la livebox , pas le reset mais l'autre.

Après avoir appuyé sur celui ci, lance alor la connexion depuis la WII
5
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 76011 internautes nous ont dit merci ce mois-ci

pour tous ceux qui galèrent pour se connecter à une livebox, une bonne nouvelle: pour résoudre le problème 51330 il faut taper la clé sans mettre les espaces ou les tirets, mettez les 26 chiffres ou lettres à la suite, et... bonne chance
slt totom tu c ke t un bon toi sa fai 6 jr ke je v sur d forum et tu et le seul a avoir donner lidee de ne pas mettre l tirer ou espace entre les chiffre et lettre de la cle wep merci m1 nain
Messages postés
43
Date d'inscription
mardi 13 mars 2007
Statut
Membre
Dernière intervention
25 octobre 2012
5
Merci, je ne comprends pas, j'ai éteinds la Wii et recommencé l'opération de mise en détection automatique de la Live Box via WIFI et remis les mêmes informations de connectivité dans la Wii et cela marche ???
Je reste perplexe mais merci de m'avoir aidé.

Amitiés au Groupe
moi g un problem de connection au réseau avec ma WII mon pc ne reconnait pa la connection a internet
Messages postés
43
Date d'inscription
mardi 13 mars 2007
Statut
Membre
Dernière intervention
25 octobre 2012
5
Merci, oui, je viens de remettre ma live box en visibilité et relancer le test de connexion avec la Wii et cela fait 4 minute que la Wii cherche sans réponse !!!