Modifier nom doc. par défaut sous word 2007

Résolu/Fermé
nadoan - 8 oct. 2008 à 21:09
 nadoan - 11 oct. 2008 à 14:05
Bonjour,
comment peut-on modifier le nom du fichier proposé par défaut sous word. je ne sais pas ce qui s'est passé, mais il me propose toujours "réunion du 15 septembre". j'ai du corriger ce paramètre sans le savoir. je voudrais restaurer la proposition de nom par défaut qui reprend les premiers mots du fichier.
A voir également:

7 réponses

Bluzz Messages postés 145 Date d'inscription vendredi 3 octobre 2008 Statut Membre Dernière intervention 29 août 2011 35
8 oct. 2008 à 21:25
Salut.

Est ce que tu crées un nouveau fichier (fichier, nouveau) où alors reprends tu un modèle ou quelque chose comme ça.

3
à chaque fois que je crée un fichier nouveau il me propose le titre "réunion du 15 septembre"
0
Bluzz Messages postés 145 Date d'inscription vendredi 3 octobre 2008 Statut Membre Dernière intervention 29 août 2011 35
9 oct. 2008 à 22:18
Mouais... Ca peut venir du modèle par défaut Normal.dot

Ce que tu fais, tu vas ici :

C:\Documents and Settings\ton_nom_d'utilisateur\Application Data\Microsoft\Modèles


Là tu as un fichier qui s'appelle Normal.dot
Tu fais un clique droit dessus, puis tu cliques sur ouvrir. Ca te permet d'ouvrir le modèle lui même et pas de créer un nouveau document basé sur ce modèle.

Une fois dans word, tu fais menu Fichier puis Propriétés. Dans l'onglet Résumé, tu as un champ titre. Assure toi qu'il est vide puis clique sur OK. Enregistre les modifications, et ferme le document. Crée ensuite un nouveau document pour voir si ça fonctionne.

Tiens au courant bye.
0
Merci pour le coup de main, mais j'ai déjà essayé et ça ne marche pas. (il y avait effectivement le titre "réunion...", je l'ai enlevé et il réapparait toujours.
0
argixu Messages postés 4811 Date d'inscription dimanche 22 juillet 2007 Statut Contributeur Dernière intervention 26 juillet 2022 4 537
10 oct. 2008 à 01:07
Bonsoir,

Bluzz, Nadouan est sous word 2007 ;)

Nadouan,
tu as du sauvegarder par erreur ce fichier « réunion du 15 septembre » en modèle.
Quand tu fais Bouton Office / Nouveau/…... Là, tu as une liste et choisis « mes modèles » . Choisis "document vide" qui est basé sur le normal.dotm, le modèle par défaut et obligatoire pour le fonctionnement de word.

Voir aussi si le fichier attaché en modèle de document n’a pas été modifié. Pour vérifier, fais Bouton Office / Options word / Compléments / Gérer / Modèles / Atteindre : dans la ligne Attacher, il doit t’afficher "Normal" (calé sur le modèle par défaut de word).

Pour te débarrasser du fichier "réunion du… " qui doit s’afficher dans « mes modèles » : s’il contient un texte que tu veux conserver, tu l’ouvres et le sauvegardes en fichier normal (.docx) dans tes documents. Puis tu pourras aller le supprimer dans les modèles. S’il ne contient rien, tu le supprimes tout simplement.

-1
Merci pour ton aide. j'ai vérifié tout ça, mais malheureusement le problème n'est pas réglé.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
argixu Messages postés 4811 Date d'inscription dimanche 22 juillet 2007 Statut Contributeur Dernière intervention 26 juillet 2022 4 537
10 oct. 2008 à 10:11
Bonjour Nadoan

Bizarre.

Quand tu fais Fichier / Nouveau / mes modèles : Qu’est-ce qu’il t’affiche ?

Va voir aussi dans le dossier où doivent être stockés tes modèles : C:\Documents and Settings\ [ton nom utilisateur]\Application Data\Microsoft\Templates) et dis nous qu’est ce qu’il affiche.
-1
Bravo ! ça marche il fallait effectivement répéter dans template ce que j'ai fait dans modèles.
merci.
0
Bluzz Messages postés 145 Date d'inscription vendredi 3 octobre 2008 Statut Membre Dernière intervention 29 août 2011 35
10 oct. 2008 à 18:33
Ouep, autant pour moi, j'étais parti sur Word 2003. Et en effet seul le dossier des modèles change entre ces deux versions.
-1
argixu Messages postés 4811 Date d'inscription dimanche 22 juillet 2007 Statut Contributeur Dernière intervention 26 juillet 2022 4 537
10 oct. 2008 à 22:30
Pas bien compris ce qu'a fait Nadoan, mais le principal c'est que ça marche.
-1
j'ai modifié le modèle de document (en supprimant le titre par défaut "réunion 15..." dans le dossier modèle fichier "nomal" et dans le dossier template idem fichier "nomal".
0