Parabole alden pour camping car

Fermé
jacky - 19 sept. 2008 à 13:57
 caramelo - 1 mars 2014 à 08:17
bonjour,
Je viens d'acheter d'occasion une parabole alden semi-automatique pour un camping car , avec un démodulateur analogique, et je n'arrive pas à la faire fonctiionner. Qui pourrai m'aider, car je n'ai pas la notice.
Merci beaucoup.

10 réponses

narbonne accessoires
19 févr. 2009 à 20:47
bonjours, comme indiqué une antenne semi-automatique n'est pas automatique car la recherche reste manuel mais sachez qu'aujourd'hui il esiste des petit appareil pas tres chere qui permetent de savoir quand vous etes dans la ligne de mire du satellite.
48
dit moi le modèle j 'en pose pas mal chez top loisir a mont de marsan
0
billy40 > vinvin
14 mai 2009 à 11:02
slt vinvin.Je pense te connaitre,j'ai acheté un chausson chez Top Accessoires.Je possède a ce jour un CI avec une parabole automatique et un demod analogique(alden orbiter1-65).Puis-je monter un démo numérique et un bis tv pour la tnt?
Merci de ta réponse
0
caramelo > billy40
1 mars 2014 à 08:12
Bonjour jai une alden auto aussi qui ne trouve plus de sat et ne veux plus ce fermer je ne sais pas quoi faire.
0
cb1364
Messages postés
10
Date d'inscription
samedi 28 novembre 2009
Statut
Membre
Dernière intervention
14 mai 2010
13 > vinvin
5 déc. 2009 à 19:34
Bonsoir,

Je vois que vous monter souvent ce genre de parabole et j’en profite pour vous poser une question !!

J'ai un problème sur la mienne, une ALDEN ONESAT-ELITE, C.C. d’aout 2002, acheté d'occasion début 2008 et qui avait 19000 km, je ne sais pas de quelle année est la parabole.

Voici le problème :

En semi-auto, l'élévation ne fonctionne pas, ou juste un peu, du coup, elle tente de faire ses 3 mouvements de rotation, et comme elle bute, elle s'arrête. Elle a commencé par se bloquer au moment du repli et est restée levée. Puis elle fonctionnait mal par intermittence, pour finalement ne plus se lever. J'ai évoqué le problème avec ALDEN. On m'a conseillé de vérifier le câblage. J'ai étamé les 8 fils qui viennent de la parabole et les huit fils qui viennent du boitier, le tout relié par dominos. Tout est ok. La ligne d'alimentation est directe depuis le bornier 'Batterie cellule' (sous fusible). Masse directe. + après contact connecté aussi. Bien sur elle a marché jusqu’à présent. Je précise que quand je demande la fermeture, elle tourne pour venir se plier, puis en position pour se plier, elle amorce un léger coup de repli et s’arrête. Il faut que je finisse de la baisser avec la flèche directionnelle du bas.

Quand j'utilise les flèches directionnelles, donc en manuel, elle se lève bien et tourne bien et j’arrive à l’ajuster.

ALDEN a évoqué un possible problème de codeur sur le moteur élévation. J'envisage donc d'ouvrir la bête, mais avant d'attaquer, ce serait bien que j'ai quelques tuyaux. Je précise que j'ai les compétences pour ce genre d'intervention.

Merci
0
caramelo > cb1364
Messages postés
10
Date d'inscription
samedi 28 novembre 2009
Statut
Membre
Dernière intervention
14 mai 2010

1 mars 2014 à 08:17
Bnjour , jai un peu pres la meme chose ele se leve ne trouve pas de satelite et apres ne veux plus se replier je dois aussi le faire manuellment je ne sais pasqoui faire.
0