Core 2 Quad (2 ou 4 processeur) ?

Résolu/Fermé
Nitrous Messages postés 10 Date d'inscription mardi 24 juin 2008 Statut Membre Dernière intervention 5 novembre 2008 - 16 sept. 2008 à 22:39
 SEB - 20 déc. 2009 à 20:29
Bonjour,

je viens d'acquérir un nouveau et j'aurai une petit question, dans le panneau gestionnaire de tâche puis performance, dans l'historique d'utilisation du processeur, je n'en vois que, est ce normal. Car j'ai un ami qui à un Q6600 et lui en voit 4.

Voici ma configuration:
Boitier Antec p182
Carte mère Asus Striker II
CPU Intel Core 2 Quad Q6550
Alimentation Corsaire 750watt
Disque dur Samsung 750Gb 32Mb
Graveur DVD Pioner BDC-202 Combo lecteur blu-ray
Ram Corsaire DDR3 2*2Gb
VGA Twintech GeForce GTX 280 1Gb DDR3
Système d'exploitation Vista Ultimate alléger

Merci d'avance ;)

7 réponses

Totalement normal j'ai le meme proco^^
0
Nitrous Messages postés 10 Date d'inscription mardi 24 juin 2008 Statut Membre Dernière intervention 5 novembre 2008
16 sept. 2008 à 22:45
Merci, ça me rassure ^^

Mais tu ne sais pas pour quoi on en voit que 2 alors que c du core 2 quad ? et que j'ai un ami avec du quad core Q6600 et qui en voit lui 4 alors que le notre c du Q6550?
0
BoTkilla Messages postés 4611 Date d'inscription jeudi 5 juillet 2007 Statut Contributeur Dernière intervention 1 juillet 2011 265
16 sept. 2008 à 23:14
salut
est-ce que tu as mis à jour ton bios avec la derniere version?
car sa me parait bizarre de ne voir que 2 processeur alors qu'il y a 4 coeurs.
va sur le site de asus (global, pas france) et va dans download et prend le derinier bios.
et la mise a jour du chipset

a+
0
Nitrous Messages postés 10 Date d'inscription mardi 24 juin 2008 Statut Membre Dernière intervention 5 novembre 2008
16 sept. 2008 à 23:54
je me suis trompé c'est un Q9550 et pas 6550
Merci BotKilla, mais c'etait jusque au magasin ils ne m'ont pas activé tout les coeurs, seul 2 coeurs était activé et les 2 autres désactivé, maintenant ils vont tous nikel

Merci ;)
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Euh les 4 coeurs sont toujours activé par défaut! A mon avis ils ont essayé de t'entuber au magasin.
0
Salut,


Pour voir tout les performances des 4 processeurs vous devez les activer !!

Et pour le faire :

* - 1. Ouvrir MSCONFIG (démarrer > exécuter)
* - 2. Allez dans Démarrer
* - 3. Cliquez sur Options avancées
* - 4. Cochez Nombre de Processeurs
* - 5. Choisissez 1
* - 6. Appliquer
* - 7. Redémarrer


J'espère que cela vous aidera.
0
Désolé !! Vous devez choisir 4 comme nombre de proc. ^^
0