Clavier non actif avant choix os

Résolu/Fermé
halika Messages postés 139 Date d'inscription lundi 25 septembre 2006 Statut Membre Dernière intervention 14 mai 2023 - 10 sept. 2008 à 09:33
 Aziiz90 - 18 juil. 2009 à 12:16
Bonjour,

j'ai 2 os sur mon pc, et j'en ai sélectionné un par défaut au lancement, mais je n'arrive plus à sélectionner le 2ème car le clavier ne fonctionne pas à ce niveau, par contre une fois windows lancé il fonctionne normalement

merci pour votre aide
A voir également:

5 réponses

illidan57 Messages postés 435 Date d'inscription mardi 23 octobre 2007 Statut Membre Dernière intervention 30 avril 2014 166
10 sept. 2008 à 09:34
Tu as un clavier USB ???

Si oui il faut que tu active les port USB dans le bios pour le demarrage
halika Messages postés 139 Date d'inscription lundi 25 septembre 2006 Statut Membre Dernière intervention 14 mai 2023 22
10 sept. 2008 à 11:53
OK je vais voir ça
halika Messages postés 139 Date d'inscription lundi 25 septembre 2006 Statut Membre Dernière intervention 14 mai 2023 22
11 sept. 2008 à 10:24
très bien, cela a résolu le problème, e ne sais pourquoi mais le clavier etait en "disabled"!!!
merci
illidan57 Messages postés 435 Date d'inscription mardi 23 octobre 2007 Statut Membre Dernière intervention 30 avril 2014 166
11 sept. 2008 à 10:50
C'est normal par défaut il considère que a un clavier en PS2 et non USB.

Il suffit de basculer cette option a enable.

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
quelle est la manœuvre a suivre ?