Coupure ligne/connection via Lynksys WAG200

[Résolu/Fermé]
Signaler
Messages postés
37
Date d'inscription
samedi 22 juillet 2006
Statut
Membre
Dernière intervention
11 novembre 2012
-
Messages postés
37
Date d'inscription
samedi 22 juillet 2006
Statut
Membre
Dernière intervention
11 novembre 2012
-
Bonjour,
j'espére être sur le bon forum -

Voici mon problème : ma connection Internet coupe par intermitence "juste le soir" à partir de environ 21h depuis le début juillet... et avant tout fonctionnait parfaitement bien !!

j'ai juste besoin de comprendre avant d'entamer une recherche de résolution... si recherche il y a à faire ????

J'ai un réseau familial connecté au net via un routeur Lynksys WAG200G-Fr - ceci depuis environ un peu plus de 3 ans ...
et tout a toujours très bien fonctionné.... (routeur ultra simple a installer en plus !!)

dessus sont connectés : 4 pc en filaire (ethernet) + ponctuellement 1 autre Pc en wifi.

ma ligne est à 8 Mbits/s

depuis début juillet environ et à partir de 21h, 21h30 tous les soirs la ligne coupe par intermitence... mon voyant Internet du routeur s'éteint - ou se met parfois au rouge...- et parfois le voyant Dsl s'étaint aussi... (donc tous les Pc sont déconnectés en même temps...)

et cela semble continuer à couper et se remettre une bonne partie de la nuit ... jusqu'au lensemain matin ou tout redevient en ordre...

Lors des coupures : soit cela se remet en route tout seul au bout de qq minutes à 1/4 d'heure.... ou cela ne se remet pas en route du tout ... ou il est nécessaire que je coupe l'alim du routeur et lorsque je le reconnecte tout se remet à fonctionner (j'ai à nouveau la ligne)

Et ceci ne se passe pas au cours de la journèe (juste dimanche dernier il y a eu seulement 2 coupures vers 14h) !!??

Est ce la fin de la durée de vie du Lynksys ??
Est ce que cela peut-être une perturbation due au nombres de connections le soir ?? Je suis en bout de ligne dans un petit village...
Y a t'il autre chose que je ne connais pas ???

Si vous avez une idée ou une piste de recherche je suis preneur

Grand merci par avance

JMJ

1 réponse

Messages postés
37
Date d'inscription
samedi 22 juillet 2006
Statut
Membre
Dernière intervention
11 novembre 2012

A priori je ne devais pas être sur le "bon forum" vu le nombre de réponses (??)

pour info toutefois si quelqu'un rencontre le même problème....

après multe recherches diverses.... le problème de coupure était liè à une perte sur ma ligne ADSL due à 3 petits problème sur les fils téléphoniques.... (en 8 méga - la ligne, les fils doivent être nickels... !!! sinon cela fait "du bruit", de la perte, etc...)

a priori le modem/routeur se mettait en rupture par accumulation de pbm tous les soirs à environ la même heure...

depuis que j'ai réparé les connections (fils abimés, etc...) cela ne cause plus de problème....

voila