Windows Live Messenger ne veut pas démarrer.

Résolu/Fermé
ton-pire-cauchemar
Messages postés
818
Date d'inscription
dimanche 24 août 2008
Statut
Membre
Dernière intervention
28 août 2010
- 31 août 2008 à 17:39
emo-coco
Messages postés
338
Date d'inscription
mardi 28 août 2007
Statut
Membre
Dernière intervention
15 février 2012
- 31 août 2008 à 18:49
Bonjour à tous.
J'ai un problème avec windows live messenger: ce matin lorsque j'allume mon ordi, il me dit que windows live a cessé de fonctionner. Et ensuite quand je clic sur l'icône, il cherche quelques secondes puis rien. Je voudrais savoir comment faire pour régler ce problème. Je dispose d'un HP pavillon équipé de windows vista.
Merci d'avance

7 réponses

emo-coco
Messages postés
338
Date d'inscription
mardi 28 août 2007
Statut
Membre
Dernière intervention
15 février 2012
102
31 août 2008 à 17:41
Bonjour
as tu essayer de le reinstaller ?
0
ton-pire-cauchemar
Messages postés
818
Date d'inscription
dimanche 24 août 2008
Statut
Membre
Dernière intervention
28 août 2010
90
31 août 2008 à 17:56
oui ça marche pas mieux
0
emo-coco
Messages postés
338
Date d'inscription
mardi 28 août 2007
Statut
Membre
Dernière intervention
15 février 2012
102
31 août 2008 à 17:59
vas dans démarrer puis tout les programme ensuite accessoire outils système et restauration système , clique sur le jour précèdent cette erreur c'est quasiment sur que sa marche !
0
ton-pire-cauchemar
Messages postés
818
Date d'inscription
dimanche 24 août 2008
Statut
Membre
Dernière intervention
28 août 2010
90
31 août 2008 à 18:08
je comprends rien il veut pas non plus se lancer et quand je réessaye il me dit qu'il est déjà en cours d'exécution et quand j'ouvre le gestionnaire de taches il ne dit pas qu'il est en cours d'exécution.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
ton-pire-cauchemar
Messages postés
818
Date d'inscription
dimanche 24 août 2008
Statut
Membre
Dernière intervention
28 août 2010
90
31 août 2008 à 18:11
ah ca y est il se lance enfin. J'essaye
0
ton-pire-cauchemar
Messages postés
818
Date d'inscription
dimanche 24 août 2008
Statut
Membre
Dernière intervention
28 août 2010
90
31 août 2008 à 18:21
Merci ca marche de nouveau. Et encore merci.................
0
emo-coco
Messages postés
338
Date d'inscription
mardi 28 août 2007
Statut
Membre
Dernière intervention
15 février 2012
102
31 août 2008 à 18:49
De rien as tu mis résolu ? merci :)
0