Installation de Adobe Flash Player impossible [Résolu/Fermé]

Signaler
Messages postés
247
Date d'inscription
samedi 23 août 2008
Statut
Membre
Dernière intervention
5 septembre 2010
-
Messages postés
1846
Date d'inscription
jeudi 19 juin 2008
Statut
Membre
Dernière intervention
24 juin 2010
-
Bonjour,
Je ne peux plus visionner de vidéos sur youtube pour la raison suivante:"Hello, you either have JavaScript turned off or an old version of Adobe's Flash Player. Get the latest Flash player." donc je le télécharge,et ça marque que l'installation est réussie.Pourtant quand je retourne sur youtube,le même message s'affiche,sauriez-vous pourquoi ?
Merci d'avance

7 réponses

Messages postés
247
Date d'inscription
samedi 23 août 2008
Statut
Membre
Dernière intervention
5 septembre 2010
4
resultat du test de compatibilité:votre configuration n'est pas compatible

script: javascript activé

navigateur :navigateur compatible
cookies activées

système d'exploitation compatible

composants: m6replay ne trouve pas votre lecteur flash

lecteur windows media player installé version 11

Merci pour ton aide
Messages postés
1846
Date d'inscription
jeudi 19 juin 2008
Statut
Membre
Dernière intervention
24 juin 2010
225
Alors jvais te mettre le lien et tu vas télécharger adobe flash et ca devrai fonctionner!!
Messages postés
1846
Date d'inscription
jeudi 19 juin 2008
Statut
Membre
Dernière intervention
24 juin 2010
225
Voila clic la : adobe flash player

Reviens dire si cest ok!!
Messages postés
247
Date d'inscription
samedi 23 août 2008
Statut
Membre
Dernière intervention
5 septembre 2010
4
ça marche toujours pas,une fenêtre s'est ouverte:

Installation de adobe flash player plugin:terminé

échec de la copie
copier vers C:/Program Files/Opera/Program/Plugins/
copier vers C:/Program Files/Opera/Program/Plugins/
Création de la désinstallation:C/windows/system32/Macromed/Flash/uni...
Impossible de charger:C/windows/system32/Macromed/Flash/NPSWF32.dll
Messages postés
1846
Date d'inscription
jeudi 19 juin 2008
Statut
Membre
Dernière intervention
24 juin 2010
225
Tu dois l'avoir installé déjà avec des erreur il faut que tu supprimes ce que tu as et que tu recommences!

Menu démarrer > panneau de confi > désinstaller un programme...

Puis quand il ni est plus du tout!! Tu le réinstalles!!
Messages postés
18227
Date d'inscription
lundi 15 janvier 2007
Statut
Contributeur
Dernière intervention
14 octobre 2020
5 036
Messages postés
247
Date d'inscription
samedi 23 août 2008
Statut
Membre
Dernière intervention
5 septembre 2010
4
ça na marche toujours pas méléopoldine !Je te remercie quand même !
Messages postés
1846
Date d'inscription
jeudi 19 juin 2008
Statut
Membre
Dernière intervention
24 juin 2010
225
Tas essayé de nettoyer comme te las dis dubcek?
Messages postés
247
Date d'inscription
samedi 23 août 2008
Statut
Membre
Dernière intervention
5 septembre 2010
4
ça maaaaaarche !
Merci beaucoup dubcek,j'ai exécuté flash player uninstaller puis j'ai installé adobe flash player.
Bonne fin de journée à tous les deux !
Messages postés
1846
Date d'inscription
jeudi 19 juin 2008
Statut
Membre
Dernière intervention
24 juin 2010
225
A toi aussi A+
Messages postés
1846
Date d'inscription
jeudi 19 juin 2008
Statut
Membre
Dernière intervention
24 juin 2010
225
Tu pourrais faire ce test ca prend une seconde et me donner le résultat STP?? http://www.m6replay.fr/static/test/comp.new.html