Probléme de virus

[Fermé]
Signaler
Messages postés
5
Date d'inscription
mardi 26 août 2008
Statut
Membre
Dernière intervention
28 août 2008
-
 Utilisateur anonyme -
Bonjour,
je suis noveau sur ce forum que j ai decouvert avec google
voila j ai un probléme avec mon pc ---- j ai l anti virus avast et depuis 3 jours a chaque fois que j allume mon pc avast me lance une alerte " vous avez un virus dans votre ordi " la il me coseil de le mettre en quarantaine . ce que j ai fait !!!
mais a chaque fois que je rallume mon pc ca recommence !!!! et depuis mon pc est tout lent y rame tec !!!! moi je connais keudalle la dedans alors ci quelqu-un peu m aider a remédier ca !! ca serai cool
merci d avance

5 réponses


Salut,
Ouvre avast, vas dans le menu, zone de quarantaine supprime tous les élément infecté.
Messages postés
5
Date d'inscription
mardi 26 août 2008
Statut
Membre
Dernière intervention
28 août 2008

c est ce que j ai fait mais a chaque fois il recommence !!!! la j ai viré avast ca ma trop pris la téte !! je me retrouve sans anti virus ca craint !!!!! en plus je suis pas doué en informatique !! ci tu peu vraiment m aider ce serais ppr !!!! merci

Oui je peu t'aider :
- réinstalle avast
- télécharge & installe le logiciel Malwarebytes' Anti-Malware
http://www.commentcamarche.net/telecharger/telecharger 34055379 malwarebyte s anti malware
- fais un examen complet
- puis va dans la zone de quarantaine puis supprimer tous les fichier.
- poste un message pour voir si tu n'a plus le message d'avast.
Messages postés
5
Date d'inscription
mardi 26 août 2008
Statut
Membre
Dernière intervention
28 août 2008

salut
j ai fait comme ta dit mais toujours le méme bordel !!!!!! ca me flingue !!!!!! me faut un anti virus balaise qui me répare tout ca ou j vais frakasser tout lol merci de ton aide t sympa

Il t'a trouvé des infections Malwarebytes' ?